anniedu21
Contributeur Elite

Bonjour @jacquesma08 @Antony 

Pour ma part je n'ai pas téléphoné et je n'ai pas eu de message dans mon espace personnel SFR et Moi.

Je n'ai pas eu de pb. depuis mardi soir comme énoncé, hier pas de pb. et ce matin ça fonctionne aussi.

J'espère que cela va durer !

Bonne journée à vous 2.

 

Ryry
Client Top Contributeur

Bonjour @anniedu21 

 


Donc je n'y comprends plus rien !

Est-ce un pb général ou pas ?


Le problème de @jacquesma08 ne semblait pas national, mais de quartier, à la fois du fait que SFR lui présente ainsi mais aussi que nous sommes tous les deux avec le matériel (mais dans des villes différentes) et dans une autre conversations nous avions échangé que je ne constatais pas le même problème que lui.

 

Ce que SFR appelle parfois problème "national" ou "général" ne veut même pas toujours dire que 100 % des abonnés soient touchés, c'est aussi quand de nombreux abonnés de villes bien séparées sont touchés.

 

Enfin, toi tu n'es peut-être pas en câble comme nous, mais en ADSL ou en FIBRE peut-être ? (ce qui change tous car les flux vidéos viennent à toi via d'autres moyens et donc avec des pannes complètement différentes).

 

Enfin comme tu disais que ta panne disparaissait systématiquement quand tu éteignais ta box puis la rallumais, on peut penser que tu n'es pas concernée par cette panne générale mais plutôt par une panne sur ton matériel ? (surchauffe ? mauvais contact ?...)

À+

Digiclient NC → parti de sa planète disparue, pour une nouvelle terre d'accueil ♥
LaBox THD 4K (V3) - Connexion FttLA à 1000↓↑40 Mbit/s

anniedu21
Contributeur Elite

@Ryry 

Je suis en Fibre. 

Je n'ai pas coupé la Box, 

J'ai coupé la TV et rallumé, et après j'ai coupé le décodeur et je les ai pas re allumés tout de suite mais au bout de plus de 20 minutes environ car je suis allée dans l'armoire de l'immeuble pour voir si il n'y avait pas un technicien sur place (vu mes différentes coupures passées) et lorsque j'ai re allumé cela a re fonctionné.

Il Y a eu une micro coupure internet durant 3 minutes.

Ce n'est pas une panne individuelle car il y a plusieurs personnes de différentes villes qui ont posté un commentaire sur le site Bug.Cnews et Bug.C8 : pour les mêmes périodes : mardi matin et mardi en soirée !

Mon décodeur n'avait pas surchauffé.

Bien entendu tous les abonnés n'ont pas été impactés.

Pour le moment ça re fonctionne depuis mercredi matin !

Qu'en pense @Antony ?

Bien à vous.

Screenshot_2022-10-06-11-58-30-512_com.android.chrome.jpg

Screenshot_2022-10-06-11-59-47-694_com.android.chrome.jpg

 

 

 

 

 

 

Ryry
Client Top Contributeur

Bonjour @anniedu21 

 


Je suis en Fibre. 


Donc problème (peut-être similaire) mais qui n'a rien à voir avec @jacquesma08 (en tous cas pas plus que si tu avais des ennuis en étant cliente Orange grosso modo).

 


Je n'ai pas coupé la Box, 

J'ai coupé la TV et rallumé, et après j'ai coupé le décodeur et je les ai pas re allumés tout de suite mais au bout de plus de 20 minutes environ car je suis allée dans l'armoire de l'immeuble pour voir si il n'y avait pas un technicien sur place (vu mes différentes coupures passées) et lorsque j'ai re allumé cela a re fonctionné.


En parlant d'éteindre/rallumer la box qui rétablissait l'image je voulais en effet parler du boîtier décodeur. J'ai été imprécis en effet.

Mais donc tu as bien éteint/rallumé ce décodeur ce qui (d'après ton récit) a rétabli l'image... C'est ce que je voulais dire alors sur le fait que le problème ne semble donc pas dans la source du flux vidéo que te fournit SFR vu cette observation.

Après, ça peut être aussi que "ça s'est réparé tout seul" et que l'extinction de ton matériel n'y est pour rien.

 

Mais si ce n'est arrivé qu'une fois et que depuis tes chaînes ne présentent plus le problème... Difficile de s'embarquer dans un quelconque raisonnement.

 


Ce n'est pas une panne individuelle car il y a plusieurs personnes de différentes villes qui ont posté un commentaire sur le site Bug.Cnews et Bug.C8 : pour les mêmes périodes : mardi matin et mardi en soirée !


2 réponses :

  • ça peut être des pannes individuelles mais existant chez des abonnés différents (n y a-t-il plein de pannes individuelles et non un défaut de fabrication généralisé, en même temps sur plusieurs Renault dans les garages de France tous les jours ? Avec éventuellement même des symptômes identiques ?)
  • sur ce site de bug "Cnews" ou autre tu ne nous dis pas si ce sont des abonnés du même opérateur qui se plaignent
    mais si la source "Cnews" ou autre était défectueuse on aurait tous la panne partout. Donc la panne est ailleurs entre Cnews et ces utilisateurs, peut-être chez eux pourquoi pas.

=> bref, pour l'instant difficile de conclure que c'est individuel ? très répandu ? voire "général" comme le qualifie SFR (même si ça ne veut pas dire 100% des abonnés). Le problème ponctuel chez toi dans ton cas n'est donc pas écarté, pas certain non plus.

 

Inversement, on voit que même SFR (cf. le message de @Antony ) avoue avoir un incident déclaré sur ces chaînes. Donc tu peux faire l'hypothèse que tu dans le lot concerné par ces chaînes, on peut aussi faire l'hypothèse que cet incident n'est pas forcément celui qui explique 100% des soucis d'abonnés de France et de Navarre avec ces chaînes (des problèmes il y en a tous les jours et différents sur les millions d'abonnés). C'est pourquoi je dis que

  1. ton problème ne semble pas du tout le même ni au même moment que @jacquesma08 qui n'est pas en fibre mais avec des sources câblées (comme moi), qui sont diffusées par d'autres moyen et sous d'autres format, voir la liste ici : https://www.digitalbitrate.com/
  2. et qu'en plus comme il s'est estompé après ton arrêt électrique du décodeur pour ne plus revenir, il semble encore plus différent.

À+

À+

Digiclient NC → parti de sa planète disparue, pour une nouvelle terre d'accueil ♥
LaBox THD 4K (V3) - Connexion FttLA à 1000↓↑40 Mbit/s

anniedu21
Contributeur Elite

Bonjour @Ryry 

Après, ça peut être aussi que "ça s'est réparé tout seul" et que l'extinction de ton matériel n'y est pour rien.

Oui en effet je penche plus pour cette hypothèse car j'ai rallumé longtemps après le pb. 

Et si c'était un pb. avec mon décodeur, cela aurait impacté plus de chaînes que ces 2 chaînes C8 et Cnews,!

Pour le moment ça fonctionne bien depuis mercredi matin.

Bonne journée.

 

jacquesma08
Contributeur Master

Bonjour,

A mon avis comme c'est 2 chaines du groupe Canal il y'a bien dû avoir un problème au départ sur ses serveurs.

Le problème a d'ailleurs été reconnu par Canal :

A.PNG

https://assistance.canalplus.com/questions/3032825-images-pixelisees

Avant l'incident de mardi était signalé sur le forum Canal des problemes de pixélisation, ou freeze pas forcément sur mes mêmes chaines.

Moi c'était certains soirs sur la chaine Canal (4 ou 152) selon mon constat sur 4 jours sur les programmes en crypté (pas de problème sur les émissions en clair) que sur les 2 films et pas sur les 2 séries. Ceci avant la "grosse panne" de mardi ou les 3/4 des chaines que j'ai par mon offre Canal+ Ciné Séries 

A.PNG

https://assistance.canalplus.com/questions/3028741-recapitulatif-nombreux-soucis-chaines-box-sfr-rec...

Donc mon hypothèse est que Canal pendant ses travaux pour résoudre ces problemes a déclenché la "grosse panne" du mardi 4 Octobre dont en plus j'en été une victime collatérale de la panne dans mon quartier reconnue par SFR.

Abonné Câble depuis 1992, SFR THD POWER sur box 4k SFR depuis 08/2017 . Canal+ Ciné Series & TV+
anniedu21
Contributeur Elite

Merci @jacquesma08 

d'avoir publié cette info, d'autant plus que ces chaînes n'étaient pas "floutées" sur la TNT !

Il s'agissait bien d'un pb lié aux chaînes peu importe le réseau...

Bonne journée 

Ryry
Client Top Contributeur

Bonjour @jacquesma08 

 


A mon avis comme c'est 2 chaines du groupe Canal il y'a bien dû avoir un problème au départ sur ses serveurs.

Le problème a d'ailleurs été reconnu par Canal :

A.PNG

[...] Donc mon hypothèse est que Canal pendant ses travaux pour résoudre ces problemes a déclenché la "grosse panne" du mardi 4 Octobre dont en plus j'en été une victime collatérale de la panne dans mon quartier reconnue par SFR.


Alors, honnêtement, chez moi un tel message évasif de Canal n'est pas véritablement un aveu qu'il y a panne, mais "qu'on va regarder" (vu que beaucoup s'en plaignent) et d'ailleurs il n'est pas revenu pour dire "Le problème est confirmé / a pu être observé par nos équipes" comme ce serait logique.

Ici sur ce forum on a eu souvent aussi des "je fais remonter votre signalement"... puis plus rien 😉

 

Le 2e lien n'apporte rien d'officiel puisque c'est le même utilisateur "Tonton Cristobald" qui a signalé la même chose sur ce forum aussi (à propos de multiples MUX câble "défectueux", suivi de réponses d'autres simples utilisateurs. Et ça on sait que c'est une généralisation fausse puisque :

  • sur les mêmes MUX d'autres utilisateurs de France ne constatent pas qu'ils sont défectueux (moi par exemple)
  • tu en as même eu la démonstration sur le forum GC où des utilisateurs t'ont répondu qu'ils n'avaient (au contraire de toi) aucun problème sur la box en câble, mais des problème a contrario dans l'appli MyCanal

De plus, le simple fait d'associer ce signalement à ton discours démontre qu'il y a une forte différence. Tu constates 2 chaînes en problème, lui il en énumère plus d'une dizaine. Difficile de mettre vos deux problèmes dans le même sac.

 

Cependant, ce n'est pas une contestation qu'il y ait un ou des problèmes :

  • J'ai parfaitement confiance dans la sincérité des personnes touchées, et disséminées dans plusieurs coins de France.
  • C'est la conclusion "d'une panne unique et commune" qui me paraît largement subjective et sans rien qui permette vraiment de l'affirmer.

=> Je ne vois rien qui plaide pour dire que c'est un même et unique problème (à part que le mot "Canal" les rapproche) : certains récits apparaissent de manière différente sur des supports différents à des moments différents tout en ayant en même temps des personnes sur les mêmes supports sans le même problème parfois (exemple du câble)...

Et donc la conclusion unique de "généralisation" à la source chez Canal m'apparaît une façon un peu rapide d'inclure tout le monde dans ce même et unique problème.

 

Si c'était cette seule et unique explication de la source du problème (un problème à la source chez Canal) :

  • en effet cela expliquerait très bien certains problèmes de client via leur réception directe de Canal ou via MyCanal... et donc aussi via SFR en fibre ou en câble
  • hélas ça rentrerait en conflit avec le fait que d'autres n'ont pas le problème (comme moi) ou que chez d'autres il est apparu puis a déjà disparu (@anniedu21) ou en TNT qui fonctionne bien, alors qu'il continue chez d'autres, etc. etc.

 

Bref, moi je ne vois toujours des problèmes forts différents et qui ont plus de vraisemblance à avoir des causes différentes et donc sans doute des résolutions à des moments différents (même si moi non-plus je n'ai aucune preuve).

En particulier pour ton problème (en câble), dvdfan (qui fait un peu autorité dans le monde du câble, y étant salarié, et donc autant donner un crédit aussi à ses propos si on donne du crédit à un officiel du forum Canal plus haut et bien plus évasif) : il a bien précisé que ça n'avait aucun rapport avec le problème sur MyCanal (lire ICI), ce qui est aussi ma façon de penser.

 

Et justement, pour le problème de MyCanal (et pour aller dans le sens de ce qu'a rajouté ici @anniedu21 ) là on peut en effet suspecter un problème directement chez Canal, comme un certain dimensionnement de ses serveurs (suspecté aussi par le même dvdfan ICI). Mais ce dimensionnement n'a aucune influence chez SFR, que ce soit en fibre ou en câble.

 

Pour moi, pour l'instant, c'est "Wait & See" en ce qui concerne d'éventuels aveux de Canal.

à+

Digiclient NC → parti de sa planète disparue, pour une nouvelle terre d'accueil ♥
LaBox THD 4K (V3) - Connexion FttLA à 1000↓↑40 Mbit/s

anniedu21
Contributeur Elite

?

J'avoue que je ne comprends pas grand chose à votre post. 

Je ne suis pas une experte en termes.

 

Ryry
Client Top Contributeur

Bonjour @anniedu21 

 


J'avoue que je ne comprends pas grand chose à votre post. 

Je ne suis pas une experte en termes.


Si tu ne comprends pas les arguments "techniques" l'étayant, cela t'empêche évidemment d'être convaincue (j'espère cependant que @jacquesma08 à qui s'adressait ma réponse me comprendra mieux).

 

En revanche, tu peux comprendre mon avis (même si donc l'argumentaire autour t'es incompréhensible) il était au cœur du message :

 

Révélation

=> Je ne vois rien qui plaide pour dire que c'est un même et unique problème (à part que le mot "Canal" les rapproche) : certains récits apparaissent de manière différente sur des supports différents à des moments différents tout en ayant en même temps des personnes sur les mêmes supports sans le même problème parfois (exemple du câble)...

Et donc la conclusion unique de "généralisation" à la source chez Canal m'apparaît une façon un peu rapide d'inclure tout le monde dans ce même et unique problème.

 

Si au contraire, toi tu as des éléments "tendant à prouver" que vous êtes sur la même panne, donc, je suis preneur... (alors que tu as donné toi-même des signes tendant à penser le contraire puisque la panne à disparu chez toi, et pas chez d'autres abonnés).

À+

Digiclient NC → parti de sa planète disparue, pour une nouvelle terre d'accueil ♥
LaBox THD 4K (V3) - Connexion FttLA à 1000↓↑40 Mbit/s

Comment gagner des badges

Badges En savoir plus