WiFi, connexion filaire et débit
annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 

Bonjour,

 

Ayant des équipements serveur connectés sur ma box fibre, j'aimerai pouvoir passer mon réseau en IPv6. Seulement l'interface de la box m'indique qu'IPv6 est activé mais "Non connecté", également tous mes tests de paramétrage et de ping6 vers et depuis l'extérieur se soldent par un échec.

J'ai donc appelé le service technique, incapable de faire quoi que ce soit, car leur système leur indique que la v6 est bien fonctionnelle chez moi, ces derniers m'ont donc redirigé vers ce forum.

 

Connaissant les réticences des opérateurs internet à passer en v6, je me demande si SFR ne ferait pas parti de ceux qui encapsulent la v6 dans la v4 (qui, si c'est le cas, ne fonctionne pas non plus donc)..

 

Y a t-il quelque chose que je puisse faire de mon côté ?

Merci

 

Cordialement,

**********************************

 

Edit CM : Certaines données de votre message ont été modifiées car elles vous appartiennent. Pour des raisons de sécurité et de confidentialité (CGU), nous vous invitons à ne pas communiquer des informations qui vous sont personnelles.

Highlighted

Re: IPv6 non fonctionnel

Visiteur

Merci, maintenant que tu en parles, il me semble que l'IPv6 a fonctionné pendant un temps, et il se peut que j'eu voulu tester la DMZ..

Seul problème, je n'ai pas de matériel à disposition type routeur pour faire la manip comme précisée dans ton message.

Je reste bloqué donc, à moins de dépenser dans l'achat d'un routeur tierce. Quoique, ça pourrait être une bonne idée de s'éloigner au maximum du matériel de SFR vu la situation... Smiley MDR

Highlighted

Re: IPv6 non fonctionnel

Visiteur

Bonjour,

 

Regarder de ce copté : https://forum.sfr.fr/t5/Connexion-Internet-Fibre-WiFi/Box-fibre-plus-IPV6-activ%C3%A9-mais-quot-non-...

 

Je ne sais pas si ça peut vous aider, mais j'ai posté ce jours une solution qui a fonctionner pour moi !

 

Highlighted

IPv6 non fonctionnel

Visiteur

Bonjour,

 

Ayant des équipements serveur connectés sur ma box fibre, j'aimerai pouvoir passer mon réseau en IPv6. Seulement l'interface de la box m'indique qu'IPv6 est activé mais "Non connecté", également tous mes tests de paramétrage et de ping6 vers et depuis l'extérieur se soldent par un échec.

J'ai donc appelé le service technique, incapable de faire quoi que ce soit, car leur système leur indique que la v6 est bien fonctionnelle chez moi, ces derniers m'ont donc redirigé vers ce forum.

 

Connaissant les réticences des opérateurs internet à passer en v6, je me demande si SFR ne ferait pas parti de ceux qui encapsulent la v6 dans la v4 (qui, si c'est le cas, ne fonctionne pas non plus donc)..

 

Y a t-il quelque chose que je puisse faire de mon côté ?

Merci

 

Cordialement,

**********************************

 

Edit CM : Certaines données de votre message ont été modifiées car elles vous appartiennent. Pour des raisons de sécurité et de confidentialité (CGU), nous vous invitons à ne pas communiquer des informations qui vous sont personnelles.