boriswap
Client Top Contributeur
Bonjour,

Merci d'avoir intervenu jmladomo sur cet incident assez rare .
Merci beauchene d'avoir informé la communauté.

Boris
 
100% Digital votre espace client SFR   - Geek Ultra-Connectée 🙂
Merci d'accepter ma réponse comme "J'APPROUVE CETTE REPONSE" si j'ai réglé votre problème,
Encouragez moi, avec un MERCI si vous trouvez mon intervention pertinente.

resolu.png

Herve-33
Visiteur

Bonjour,
J'ai un problème similaire : Après avoir passé ma Neufbox en IPv6 (était ce bien utile ?) la caméra Home est signalé injoignable que ce soit en accès PC ou Android.
Que dois je faire ?
Cdt

Après 1/4 h, c'est Ok pour l'accès depuis PC, toujours KO mobile mais wait & see ...

xyzèèè_çà
Contributeur Confirmé

Bonjour,

 

Oui, IPv6 : était-ce bien utile ?

 

C'est un peu le genre de changement que l'on a envie de faire quand on y est forcé parce que quelqu'un (un régulateur, les opérateurs) dit "maintenant, ça y est tout le monde passe en IPv6" ...

 

Sinon, le problème persiste-t-il ? si oui, avez-vous contacté le service client pour qu'un diagnostic soit établi ?

 

Cdt

 

bogguy94
Visiteur
Bonjour
J'ai le même problème caméra injoignable ...
Herve-33
Visiteur

Bonjour,
Finalement au bout de quelques heures tout est redevenu normal.

FORASS1944
Contributeur en Herbe

Bonjour !

 

Depuis hier , mes 3 CAM HOMESCOPE sont devenues INJOIGNABLES (avec une liaison CAM/CENTRALE de 80/100% ), alors que le FLUX de ma CAM GRAND ANGLE est visible....

Dans l'onglet ACCESSOIRES : mes CAM Homescope étaient bien annotées "NON JOIGNABLE".......

Ce matin toujours pareil , j'ai débranché le secteur des 3 CAM et rebranché : tout est redevenu NORMAL !

 

2 heures après :

Récidive sur les HOMESCOPES (80/100 % liaison avec la CENTRALE ) :

-mais NOUVEAU , malgré la non joignabilité des CAM , celles ci dans l'onglet ACCESSOIRES ne paraissent plus en défaut ?

 

Que ce passe-t-il ?

Problème sur le serveur ?

Un retour de Boris ou Jm.ladomo serait bienvenu......

Pour l'instant , je ne touche plus à rien !

 

@ très bientôt

Merci d'avance !

JMP

xyzèèè_çà
Contributeur Confirmé

Bonjour @FORASS1944,

 

Hier nous avons fait une intervention pour rajouter un serveur supplémentaire sur nos infrastructures.

 

Impact : reconnexion des équipements connectées en VPN i.e. caméra et centrales.

 

Les indicateurs de suivi des équipements n'indiquent pas de perte massives d'équipements mais on a peut-être raté quelque chose ...

 

Pouvez-vous m'envoyer votre identifiant Home via le formulaire de contact (https://boutique.home.sfr.fr/contactez-nous) sur la boutique Home svp que nous regardions ?

 

Merci

FORASS1944
Contributeur en Herbe

Bonsoir Jm.ladomo !

 

"erreur 404" sur votre lien ?

 

Merci et @Bientôt

JMP

FORASS1944
Contributeur en Herbe

Re-Jm.ladomo !

 

Je suis passé par une autre voie....

Message envoyé à votre attention : mais comme demandé "identifiant seul" sans mot de passe....

@très bientôt

JMP

FORASS1944
Contributeur en Herbe

re-Jmladomo !

 

Fonctionne de nouveau ?

Semble être injoignable par intermittence......(mais jamais "la GRAND ANGLE" ! elle reste visible en permanence)

 

JMP

 

 

 

 

Comment gagner des badges

Badges En savoir plus