Votre panier est vide
Réponse certifiée par SFR Question résolue

SFR BOX8TV (GEN8) - IPV6

FIBRE_JOLY_LOUVRES_95380
Contributeur en Herbe

Bonsoir,

Ayant un abonnement FTTH depuis quelques années déjà, je me permets d'écrire quelques lignes :

 

1- La BOX8TV est reliée en ethernet (entre la BOX8 et la BOX8TV)

2- J'ai déjà redémarré la BOX8 et BOX8TV plusieurs fous

3- Je constate quelques pixelisations en IPv6 sur plusieurs chaînes de TNT (perte de paquets perdus, perte de paquets perdus au final), le pure-pixels devient rouge en 99.xx%

 

Malgré des appels au 1023 et le tchat, ils ne peuvent rien faire et ne voulant pas remonter ni ouvrir un ticket "incident TV"...

 

Avez-vous des informations, avez-vous essayé de faire comme moi...regarder TF1, FRANCE2, FRANCE3, FRANCE5, ARTE pendant quelques heures.

 

Bonne soirée à tous

2 RÉPONSES RECOMMANDÉES

Solutions approuvées
Réponse approuvée par l'auteur de la question
Yann
Community Manager SFR

Bonjour @FIBRE_JOLY_LOUVRES_95380 
Avez-vous essayé toutes les pistes évoquées par @Ryry  et @jeanfi03  (merci pour vos interventions dans ce sujet) ?
En attendant votre retour, je vous souhaite une bonne journée. 

Yann, Community Manager

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !


Voir la solution dans l'envoi d'origine

Réponse approuvée par l'auteur de la question
Yann
Community Manager SFR

Bonjour @FIBRE_JOLY_LOUVRES_95380 

Dans cette situation, je vous conseille de vous rapprocher d'un conseiller technique SFR qui pourra sans doute vous aider. 
Pour ce faire, rendez-vous sur le tchat technique. Un conseiller vous répondra rapidement. 
En vous souhaitant une bonne journée. 

Yann, Community Manager

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !


Voir la solution dans l'envoi d'origine

20 RÉPONSES 20
jeanfi03
Contributeur Loisir

Bonjour  FIBRE_JOLY_LOUVRES_95380  ,  

  Vous avez essayé de changer de cable HDMI ,de respecter la longueur,pareil pour le cable Eternet ?

 Voir également si ça provient  pas de votre Tv ...si elle est récente voir si il y a pas une mise à jour ?

 Essayez également un Reset du décodeur Tv et donc une réinstalation complète du décodeurTv  (comme pour la 1ere fois) .

 Au pire  demander de changer de décodeur.

 Bonne chance.

FIBRE_JOLY_LOUVRES_95380
Contributeur en Herbe

Bonjour

Comme j'avais dit, je ne suis pas novice !

 

> Seuls quelques chaînes sont impactés (pas toutes)

> Tout est redémarrer

> Le câble HDMI est fournit par SFR

 

Je préviens encore une fois...en IPv6 !

Ryry
Client Top Contributeur

Bonjour @FIBRE_JOLY_LOUVRES_95380 

 


@FIBRE_JOLY_LOUVRES_95380  a écrit :

Bonjour

Comme j'avais dit, je ne suis pas novice !

 

> Seuls quelques chaînes sont impactés (pas toutes)

> Tout est redémarrer

> Le câble HDMI est fournit par SFR


Oui mais tu ne réponds pas vraiment aux suggestions pertinentes pourtant de @jeanfi03 

Même si seulements quelques chaînes parmi la totalité sont touchées :

  • il ne parle pas de "redémarrer" mais de faire une réinitialisation complète : ça veut dire repartir à zéro comme à la sortie du carton, en appuyant avec une point derrière (chaque) appareil pour déclencher son reset usine. As-tu essayé ceci ?
  • il parle de changer de câbles (HDMI et Ethernet) : même s'ils te sont fournis pa SFR, on n'est pas à l'abri d'un pépin (câble défectueux, abîmé...) : as-tu essayé aussi pour voir si cela changeait quelque chose.
  • pour les mises à jours du téléviseur, on ne sait jamais c'est toujours intéressant s'il y en a chez le fabricant.

Pour le reste :

  • si tes problèmes sont récents (d'ailleurs sont-ils concomitants avec ton passage en IPv6 ?)
  • si tous les points ci-dessus sont évacués/validés
  • et si cela ne touche que quelques premières chaînes (de la série TNT) que tu as citées

=> c'est en effet étrange et sans pas gérable autrement qu'en passant par le service client qui pourtant n'a pas su régler ton affaire.

IL faudra sans doute insister.

Bon courage,

À+

Digiclient NC → parti de sa planète disparue, pour une nouvelle terre d'accueil ♥
LaBox THD 4K (V3) - Connexion FttLA à 1000↓↑40 Mbit/s

FIBRE_JOLY_LOUVRES_95380
Contributeur en Herbe

Je n'ai pas changer de câble ethernet (catégorie 7) et de câble HDMI...mais ma question est "pourquoi changer de câble HDMI si c'est pas toute les chaînes impactées ?" car si le problème était sur toutes les chaînes j'aurai changer certaines le câble HDMI pour tester.

 

Ensuite, "les paquets pp perdus" et "paquets perdus pp au final" sont très peu...en espace de presque une journée complète j'ai eu 6 mais ça reste très gênant. 

 

La réinitialisation ou encore reset comme je connais très bien...ne fait rien du tout.

 

Est-ce que le problème peut venir peut-être du paramétrage 4K du décodeur...et la télévision supporte au meilleur en FULL HD.

Ryry
Client Top Contributeur

Bonjour @FIBRE_JOLY_LOUVRES_95380 

 


La réinitialisation ou encore reset comme je connais très bien...ne fait rien du tout.


Le problème n'était pas que tu connaisse ou non, c'était juste de savoir si cette suggestion de @jeanfi03 tu l'avais testée... et tu n'y répondais pas dans ton intervention.

 


Je n'ai pas changer de câble ethernet (catégorie 7) et de câble HDMI...mais ma question est "pourquoi changer de câble HDMI si c'est pas toute les chaînes impactées ?" car si le problème était sur toutes les chaînes j'aurai changer certaines le câble HDMI pour tester.

Écoute, si tu ne veux pas faire 2-3 manips simples au motif (parfaitement recevable et pertinent d'ailleurs, que selon toute vraisemblance la panne n'est pas là) tu as parfaitement le droit.

 

Mais parce que la vie du dépannage est pleine de surprise, et que dans une optique un peu plus constructive de recherche (parfois insensée je l'avoue) de "tout ce qui pourrait merder", on a tendance à ne pas s'abstenir de vérifications aussi simples de bases, ça ne mange pas de pain et ça évite qu'au moins 2 personnes déjà te posent la question... (inutile d'après toi) Et je ne serai pas étonné que toujours dans l'inutilité, le service client et peut-être le technicien qui viendrait chez toi commencent par vérifier ça, ou même tout simplement commencent par vérifier que ces câbles sont eux-mêmes bien branchés et pas en faux contacts.

 

Pour le reste, si si, et même seulement sur certaines chaînes et pas d'autres, des problèmes comme le tien peuvent provenir d'un câble HDMI puisque, en numérique, tout est question de débit et que toutes les chaînes ne balancent pas, mais alors pas du tout, le même débit de pixels à résolution égale pourtant.. Après tout dépend aussi de l'image reconstituée par le décodeur et ce qu'il en fait avant de l'envoyer à la télévision dans le câble HDMI... Donc une dégradation peut avoir peu ou pas du tout d'effet sur l'une et beaucoup plus sur l'autre... Ne parlons pas de la 4K qui là nécessite un câble HDMI garantissant un très bon débit... Mais bref, comme cela ne te parait pas pertinent j'arrête là sur ces conseils.

 

N.B. Et effectivement si ton câble a "un problème" le fait de faire descendre la résolution de ta box de 4K à simplement FullHD, ou baisser la fréquence de rafraichissement, peut limiter l'effet du problème comme évoqué plus haut puisque moins de débit de pixels nécessaire pour que tout passe bien.

 

En conclusion, et pour aller dans ton sens, il est vrai que cette vérification, élémentaire, n'a que peut de chance d'être la cause de ta panne... Mais comme il y a une probabilité non nulle et que c'est facile à tester...

Bonne chance dans ta recherche de panne.

À/+

Digiclient NC → parti de sa planète disparue, pour une nouvelle terre d'accueil ♥
LaBox THD 4K (V3) - Connexion FttLA à 1000↓↑40 Mbit/s

Réponse certifiée par SFR
jeanfi03
Contributeur Loisir

Bonjour ,

  Dans les "bouquets de canaux"  il y a plusieurs bouquets   ( canal+ ) et les autres .

 J'ai dit de vérifier les cables  éventuellement les changer.

 Vérifier les mises à jours de la Tv (constructeur) également les entrées HDMI ...

Il y a aussi peut être  des interférences   (des alims d'adaptateurs bluetooth ) 

 En dernier demander  un remplacement du décodeur Tv soit en demandant : un ordre de remplacement au 1023 soit en boutique !

Bonne journée.

FIBRE_JOLY_LOUVRES_95380
Contributeur en Herbe

Bonsoir,

Rien ne change...

Ryry
Client Top Contributeur

@FIBRE_JOLY_LOUVRES_95380  a écrit :

Rien ne change...


En faisant quoi ?

Tiens-nous au courant...

Digiclient NC → parti de sa planète disparue, pour une nouvelle terre d'accueil ♥
LaBox THD 4K (V3) - Connexion FttLA à 1000↓↑40 Mbit/s

Réponse approuvée par l'auteur de la question
Yann
Community Manager SFR

Bonjour @FIBRE_JOLY_LOUVRES_95380 
Avez-vous essayé toutes les pistes évoquées par @Ryry  et @jeanfi03  (merci pour vos interventions dans ce sujet) ?
En attendant votre retour, je vous souhaite une bonne journée. 

Yann, Community Manager

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !


Comment gagner des badges

Badges En savoir plus