WiFi, connexion filaire et débit
annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 

Bonjour 🙂

 

Je viens vers vous car je commence à désespérer un peu 😕 

J'ai des problèmes de connexion depuis un peu plus de 3 mois, des "pertes de synchronisation" (je n'y connais pas grand chose et je répéte ce que les nombreux techniciens intervenus m'ont dit).

Techniciens SFR et techniciens Orange sont donc intervenus plusieurs fois (peut être une dizaine de fois déjà), une fois même ensemble. Pardonnez mon langage de novice : à chaque fois, les techniciens orange ont tcheker la ligne, de ma maison au "central", "consolider des noeuds" (je suis vraiment désolée si je dis de grosses bêtises), bref, il y avait bien des soucis sur la ligne extérieure mais qui ont été résolus.

Les techniciens SFR eux sont surtout intervenus à l'intérieur, ont constatés les pertes de synchronisation, ont fait changer la box (mais toujours la NB6), puis les câbles, mais si sur le moment, le problème semblait résolu, à peine quelques minutes après leur départ, le problème revenait.

Aujourd'hui, un énième tech. SFR est intervenu, il a testé la ligne qui semblait normale, pour lui le problème proviennait de la box, donc il l'a remplacé par la Box Plus (la noire). Cette dernière a fait ses mises à jour et le technicien est parti. A peine quelques minutes après sont départ, perte de synchronisation, encore... 

 

Avez vous une idée de l'origine du problème?

Et comment le résoudre? 

 

----------------------------

A savoir : 

Pas de télévision, pas de téléphone fixe.

Pas de rallonge, pas d'aquarium à côté de la box.

Je n'utilise que le wifi.

Je n'ai que 2 prises tel (la prise DTI dans le garage comprise).

Je ne suis pas en dégroupage total.

-------------------------

 

Je me permets de vous fournir les statistiques détaillées, comme demandées sur d'autres posts: 

(il n y a pas eu de coupures depuis au moins 20 minutes, lorsque j'ai commencé à rédiger ce message)

 

xdslctl: ADSL driver and PHY status
Status: Showtime
Last Retrain Reason:	8000
Last initialization procedure status:	0
Max:	Upstream rate = 1304 Kbps, Downstream rate = 24384 Kbps
Bearer:	0, Upstream rate = 1023 Kbps, Downstream rate = 8379 Kbps

Link Power State:	L0
Mode:			ADSL2+ Annex A
TPS-TC:			ATM Mode(0x0)
Trellis:		U:ON /D:ON
Line Status:		No Defect
Training Status:	Showtime
		Down		Up
SNR (dB):	 17.8		 9.4
Attn(dB):	 14.5		 6.9
Pwr(dBm):	 19.5		 11.9

			ADSL2 framing
			Bearer 0
MSGc:		96		15
B:		16		46
M:		1		1
T:		9		2
R:		16		14
S:		0.0698		1.5742
L:		3784		310
D:		448		8

			Counters
			Bearer 0
SF:		97219		94211
SFErr:		111		63
RS:		89245969		3954962
RSCorr:		34307		331
RSUnCorr:	72855		0

			Bearer 0
HEC:		4939		242
OCD:		0		0
LCD:		0		0
Total Cells:	30757809		3742076
Data Cells:	4579486		284653
Drop Cells:	0
Bit Errors:	634933		14880

ES:		74		119
SES:		45		7
UAS:		230		192
AS:		1557

			Bearer 0
INP:		7.50		1.00
INPRein:	0.00		0.00
delay:		8		3
PER:		16.01		16.52
OR:		50.96		10.16
AgR:		7766.99	951.69

Bitswap:	0/0		5/5

Total time = 1 hours 3 min 12 sec
FEC:		210450		11550
CRC:		2398		540
ES:		74		119
SES:		45		7
UAS:		230		192
LOS:		7		0
LOF:		16		0
LOM:		0		0
Retr:		2
Latest 15 minutes time = 3 min 12 sec
FEC:		0		0
CRC:		0		0
ES:		0		0
SES:		0		0
UAS:		0		0
LOS:		0		0
LOF:		0		0
LOM:		0		0
Retr:		0
Previous 15 minutes time = 15 min 0 sec
FEC:		0		55
CRC:		0		1
ES:		0		1
SES:		0		0
UAS:		0		0
LOS:		0		0
LOF:		0		0
LOM:		0		0
Retr:		N/A
Latest 1 day time = 1 hours 3 min 12 sec
FEC:		210450		11550
CRC:		2398		540
ES:		74		119
SES:		45		7
UAS:		230		192
LOS:		7		0
LOF:		16		0
LOM:		0		0
Retr:		2
Previous 1 day time = 0 sec
FEC:		0		0
CRC:		0		0
ES:		0		0
SES:		0		0
UAS:		0		0
LOS:		0		0
LOF:		0		0
LOM:		0		0
Retr:		0
Since Link time = 25 min 57 sec
FEC:		34307		331
CRC:		111		63
ES:		8		10
SES:		3		4
UAS:		0		0
LOS:		0		0
LOF:		0		0
LOM:		0		0
Retr:		0

 Un énorme merci d'avoir pris le temps de lire, et un énorme merci si vous pouvez m'aider!

11 RÉPONSES 11
Highlighted

Re: Perte de synchronisation depuis des mois.

Contributeur en Herbe
Bonjour

 


@Laurine86  a écrit :

Je ne suis pas sûre d'avoir tout compris, mais je ne crois pas être en dégroupage partiel (je n'ai pas deux opérateurs, ni deux abonnements, juste SFR comme FAI)


Dans ce cas, vous êtes (ou devriez être) en dégroupage total.

 


J'ai effectivement constaté qu'au 1023, la compréhension des comptes rendus des techniciens était assez limitée, d'ailleurs je ne me fis pas vraiment à eux mais aux techniciens même, qui ont pris le temps (d'essayer :D) de m'expliquer.


  • connecter un ordinateur à Internet c'est une chaine avec de nombreux maillons ;
  • les techniciens que j'ai vu passer contrôlent les tous premiers maillons (la ligne téléphonique, la connexion élémentaire à l'équipement qui fait la liaison avec le réseau SFR)
  • impossible d'accéder à du personnel de SFR qui a en visibilité les autres maillons - ou même savoir si'ils ont été mis à contribution, ce qu'ils ont tenté...

Du coup, la seul info un peu fiable dont on dispose est partielle...

 


Pas d'idée sur la cause de ces dysfonctionnements du coup? Je voulais demander si je pouvais bidouiller quelques choses sur ma box en passant par l'interface


Seul SFR pourrait le dire. Je n'ai pas de box, j'ignore quel journal des anomalies elles conservent. Il est probable que la cause est externe et hors de notre portée sans bonne volonté de leur part de communiquer.

 


c'est direct "500 - Erreur interne du serveur" )


L'application qui est dans la box n'a pas su traiter une erreur. Un bug. 

 

Highlighted

Re: Perte de synchronisation depuis des mois.

Visiteur

@Laurine86  a écrit :

l'interface administrateur, mais celle ci ne fonctionne même plus depuis mon premier message sur le forum (les deux premiers jours, la page tentait de charger, sans succès, et aujourd'hui, c'est direct "500 - Erreur interne du serveur" )

 


Bon, déjà, j'ai réglé le soucis avec un reset.

Highlighted

Re: Perte de synchronisation depuis des mois.

Visiteur

Bonjour 🙂

 


@22Asniere  a écrit :

Je serai d'ailleurs intéressé par la confirmation de votre situation de dégroupage partiel (sans ligne Orange, c'est impossible : https://www.service-public.fr/particuliers/vosdroits/F22485). Quelqu'un se trompe ou vous êtes dans une situation hors clous ... à peut-être rapprocher de vos soucis.

 


Je ne suis pas sûre d'avoir tout compris, mais je ne crois pas être en dégroupage partiel (je n'ai pas deux opérateurs, ni deux abonnements, juste SFR comme FAI)

 

 

J'ai effectivement constaté qu'au 1023, la compréhension des comptes rendus des techniciens était assez limitée, d'ailleurs je ne me fis pas vraiment à eux mais aux techniciens même, qui ont pris le temps (d'essayer :D) de m'expliquer.

Pas d'idée sur la cause de ces dysfonctionnements du coup? Je voulais demander si je pouvais bidouiller quelques choses sur ma box en passant par l'interface administrateur, mais celle ci ne fonctionne même plus depuis mon premier message sur le forum (les deux premiers jours, la page tentait de charger, sans succès, et aujourd'hui, c'est direct "500 - Erreur interne du serveur" )

 

Highlighted

Re: Perte de synchronisation depuis des mois.

Contributeur en Herbe
Révélation
ils envoient au moins des techniciens pour essayer de trouver une solution

Hum...Ca se discute.

 

Je suis dans un cas un peu similaire au vôtre. Je serai d'ailleurs intéressé par la confirmation de votre situation de dégroupage partiel (sans ligne Orange, c'est impossible : https://www.service-public.fr/particuliers/vosdroits/F22485). Quelqu'un se trompe ou vous êtes dans une situation hors clous ... à peut-être rapprocher de vos soucis.

 

Le 1023 n'a pas de compétence de fond du sujet télécom (je connais assez le sujet pour les avoir testés).. Le call center est délocalisé pour réduire les coûts. Les personnes (de bonne volonté) sont choisies pour leur aisance en Français et leur patience. Elles doivent suivent une procédure unique, figée, écrite par d'autres. Ils n'ont pas le droit de quitter la procédure (ils me l'ont déclaré à plusieurs reprises).

Au fil des échecs, une "escalade" d'actions est faite. Personne ne sait intépréter les retours des techniciens de terrain. D'ailleurs au niveau du 1023, les compte-rendus ont l'air d'être devenus binaires : ça marche/ça ne marche pas.

 

De leur côté, les techniciens sont mandatés pour des actes précis, pas pour une investigation globale (comme le fait par ex. un mécano chargé de trouver la panne d'une voiture). Ici, on demande à l'un de vérifier la pression des pneus, au suivant de contrôler qu'il y a de l'essence...

Le hasard fera peut-être tomber sur la cause ... si on a la patience d'attendre.

 

La compétence a un prix, SFR manque d'argent et fait des économies...

 

Le seul intérêt que je vois à suivre leurs errements est professionnel. Un cas d'usage, pratique, d'organisation dysfonctionnelle.

 

C'était ma minute de réflexion. J'attends Dupont & Dupond demain pour connaître la suite de mon feuilleton.

 

Bon courage !

 

Highlighted

Re: Perte de synchronisation depuis des mois.

Visiteur

@baloo01fr 

 

Effectivement, le mois dernier j'hésitais à passer chez un concurrent, mais comme le problème de connexion n'était toujours pas réglé, et que je savais que SFR essayait de régler le problème (même si je peux leur reprocher certaines choses, ils envoient au moins des techniciens pour essayer de trouver une solution), j'ai préféré rester chez eux et me suis ré-engagée (pour pouvoir continuer de profiter d'une remise). J'avais peur que le problème soit le même chez un concurrent, sans savoir si le dit-concurrent essaierait de résoudre ce problème (en gros, on sait ce qu'on perd, on sait pas ce qu'on gagne). 

 

Est-ce qu'au vu du problème toujours pas réglé, je peux résilier mon contrat malgré l'engagement quand même?, puisque SFR ne remplit pas sa part du contrat, je n'ai pas le service pour lequel je paie.

 

Merci pour votre aide!

Highlighted

Re: Perte de synchronisation depuis des mois.

Contributeur Confirmé

@Laurine86 ,

 

A votre place, je changerais de fournisseur (FAI)

Votre ligne semble éligible au VDSL2 chez la majorité des fournisseurs (SAUF SFR)

 

J'étais un peu dans votre cas, 8Mb/s maxi de débit chez SFR en ADSL2+. En passant chez Orange en VDSL2 j'ai maintenant un débit d'environ 28 à 30Mb/s.

Lors du changement de FAI, Orange/Sosh a remarqué que ma ligne était en mauvais état et a fait le nécessaire pour y remedier (et cerise sur le gâteau, je n'ai même pas eu à contacter l'assistance !)

 

Au vu des statistiques de votre ligne, vous pourriez avoir 35Mb/s ou plus (si vous êtes bien relié à ce NRA--> https://www.ariase.com/couverture/vienne-86/nra/my086-86145my0 )

Faites un test d'éligibilité sur le site https://www.ariase.com, vous aurez une estimation de votre débit.

 

Highlighted

Re: Perte de synchronisation depuis des mois.

Visiteur
Désolée, je n'avais entré que mon adresse. J'ai rajouté mon numéro de fixe, j'ai eu un résultat différent. Au moment de copier le résultat, j'ai fait une fausse manip et actualisé la page, donc j'ai refait le test, avec les mêmes infos, et j'obtiens une ligne inactive 🤔
Le central téléphonique était : Marçay.
Highlighted

Re: Perte de synchronisation depuis des mois.

Visiteur
Bonjour, j'obtiens ça :
Code Commutateur Local : 86083CLB
C'est bien ça ?
Highlighted

Re: Perte de synchronisation depuis des mois.

Contributeur Confirmé

Bonjour @Laurine86 ,

 

Quel est le code de votre NRA ? (central téléphonique)

--> https://www.degrouptest.com/ (cliquer sur "Plus de détails" pour avoir le code du NRA)

Highlighted

Re: Perte de synchronisation depuis des mois.

Visiteur
Bonsoir, je n'ai pas de ligne ou d'abonnement Orange, quand je parle de techniciens Orange, c'est comme ça qu'ils se présentent, ils sont anciennement les techniciens France Télécom