cool8
Visiteur
Bonjour
Depuis hier je n'ai plus rien qui fonctionne sur ma box il était inscrit sur ma box synchro ko donc j'ai fait une mise à jour et après j'ai eu cette inscription sur ma box init 3.445.0 que je doit faire éteint la box et attendre
Thomas26000
Visiteur

Idem pour ma part sauf que mes services sont revenus après un reboot de la box.

 

Peut être la chaleur chez SFR...

Nanon78
Visiteur

Bonjour,

 

Depuis 6 jours, ma box ne démarre plus. Elle reste figée sur "Init 3.445.0".

Localisation : Saint-Quentin-en-Yvelines.

Je ne sais pas si le problème est lié à la box (surchauffe due à la canicule de la semaine dernière ??) ou s'il s'agit d'une panne générale. 

 

J'ai déjà essayé les choses suivantes :

- mettre hors tension

- refaire tous les branchements

- faire "reset" en appuyant sur le bouton arrière pendant 30 secondes...

... rien !

 

Le 1023 me dit tous les jours (message enregistré) que "le problème technique affectant ma box est traité de façon prioritaire". Il m'a été impossible de parler avec un être humain sur le 1023 : ils sont tous surchargés. Pourtant, j'aimerais beaucoup savoir si la panne est liée à la box ou au réseau, et surtout avoir une date estimative de remise en service.

 

Merci

FRANCOIS_59
Visiteur
Bonjour,
Même problème que décrit : init 3.445.0. Ça se matérialise chez moi par une perte de connexion internet qui se reproduit tous jours. La perte dure plusieurs heures (dernière en date hier entre 8h35 et 21h). Pendant la phase d’initialisation, j’ai la TV (a exception De certaines chaînes) Ce problème dure pour ma part depuis 1 mois. Aucune nouvelle malgré appels au 1023 et assistance Twitter. Je n’en peux plus!!
FRANCOIS_59
Visiteur
Un exemple: coupure ce matin entre 9:07 et 9:14 (courte ! Ce qui est plutôt rare). Rétablissement sans aucune manip de ma part et à nouveau coupure de la connexion actuellement depuis 11:45. J’ai annulé mon télétravail depuis 15jrs car je n’ai plus confiance. C’est insupportable
Nanon78
Visiteur

Bonjour,

 

Même problème... cela fait maintenant 6 jours sans fixe, sans TV, sans internet, sans wifi. Et le service clients est injoignable !

Maintenant qu'il ne fait plus chaud, quelle serait la cause de cette panne ? Et de l'impossibilité de contacter le service clients perpétuellement surchargé ?

Merci de votre aide...

 

 

Agnes15
Visiteur
Débranche tout vos prise pendant une heure et rebrancher tout sauf la fibre laisser vous guider quand ma box se met en veille rester appuyer sur ce bouton et des que le téléchargement reprend rebrancher la fibre a votre box et laisser vous guider
FRANCOIS_59
Visiteur
Merci Agnès 15. Je vais essayer tout de suite !
FRANCOIS_59
Visiteur
Ça n’a pas fonctionné. « Etape 1/4 » depuis 20min. Toujours pas de connexion internet...C’est insupportable surtout qu’ils ne me rappellent pas comme ils s’étaient engagés à le faire 😡
Nanon78
Visiteur

Bonjour,

 

Pour moi, ça n'a pas fonctionné non plus. La dame du 1023 (aujourd'hui, j'ai enfin réussi à parler à un être humain) me dit que c'est une panne sectorielle et qu'il n'y a pas de date prévue de remise en service. Autrement dit, il faut que nous prenions notre mal en patience Smiley frustré.

La personne qui m'a répondu m'a dit qu'elle faisait remonter l'information à son supérieur (il doit être déjà au courant, depuis 8 jours que j'essaie) et que je serais dédommagée pour les jours passés sans connexion. Lorsque le service sera rétabli, je serai informée par SMS.

Je suis frustrée par cette attente. Ce n'est pas (qu')une histoire de sous. J'aimerais bien en savoir davantage... et avoir l'assurance (mais est-ce possible ?) que ça ne se reproduise plus.

 

Comment gagner des badges

Badges En savoir plus