Votre panier est vide
}
Ricouz
Client Top Contributeur

D'accord pour l'abonnement, mais pour quel débit ?

 

@+


Ancien Digiclient de feu le forum Entraide de Numéricable
FTTH 1Gb/s - 400 Mb/s

Ronron2a
Contributeur en Herbe

ah pardon me semble 100 mb.... ça fait tellement longtemps qu'on l'a installée ... je trouve indiqué nul part sur mes factures ... Je cherche

Ricouz
Client Top Contributeur

Bizarre, un abonnement 100 Mb/s poiur la fibre et en plus à priori tu dépasses ce débit.

 

@+


Ancien Digiclient de feu le forum Entraide de Numéricable
FTTH 1Gb/s - 400 Mb/s

Ronron2a
Contributeur en Herbe

Je ne sais pas, j'ai fait une mire SFR (Courbevoie) j'obtiens en me branchant directement à la box environ 100 mais hier par exemple je n'avais que 12 en me branchant à la box ... en débit descendant ... J'ai l'impression que par moments ça fonctionne bien et puis par moments mon CPL devient rouge et là plus rien ne fonctionne et quand au PC sur WIFi, la connexion rame ... ça me l'a fait plusieurs fois cet après-midi. Hier soir tout allait bien jusque 23h, après l'appel du technicien SFR, tout refonctionnait et puis plus rien en ethernet, voyants CPL du milieu rouge ... et ce matin j'ai redémarré les CPL ça a refonctionné jusque vers 13h où ça m'a fait pareil, et là tout refonctionne très bien à cette heure-ci

Ricouz
Client Top Contributeur

De toute manière les cpl ne peuvent qu'amener un bridage du débit, en plus si ton réseau électrique est très ancien cela peut également amener des perturbations.

D'aillerus lorsqu'ils passent en rouge c'est ce qui doit se produire.

 

@+


Ancien Digiclient de feu le forum Entraide de Numéricable
FTTH 1Gb/s - 400 Mb/s

jnq35
Contributeur Master

La meilleur solution est le bon vieux cable réseau rj45.

ex digiclient nc et ex mh
Ronron2a
Contributeur en Herbe

eh oui mais à ce moment là ça en ferait des longueurs de câbles jusqu'à la pièce du fond et traverser le couloir etc .. ... zut pas envie d'avoir des câbles de partout ... dommage. Merci en tout cas pour tes réponses. Je pensais qu'il y aurait une autre alternative ... Je voulais acheter un câble ethernet catégorie 6 pour voir si ça changeait quelque chose en puissance.

Ricouz
Client Top Contributeur

Si tu as déjà un cable de catégorie 5E cela ne changera rien, de plus si tu dépasses le 100 Mb/s c'est que le câble est correct en tout cas pour un débit supérieur à 100 Mb/s

 

@+


Ancien Digiclient de feu le forum Entraide de Numéricable
FTTH 1Gb/s - 400 Mb/s

Ronron2a
Contributeur en Herbe

Ah OK je vais quand même vérifier que tous mes câbles ethernet soient bien du minimum 5E, car j'avais jamais fait attention. Pour moi tous les câbles ethernet étaient identiques 😉

Yann
Community Manager SFR

Bonjour @Ronron2a, avez-vous testé les branchements recommandés il y a quelques jours par @Ricouz et @jnq35, est-ce que cela corrige vos problématiques de débit ? 
En attendant votre retour, je vous souhaite une bonne journée.

Yann, Community Manager

Une réponse vous a été utile ? N'hésitez pas à cliquer sur J'approuve cette réponse !

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !



Comment gagner des badges

Badges En savoir plus