Votre panier est vide
Réponse certifiée par SFR Question résolue

voyant éteint sur Boitier ONT

marieangem
Contributeur en Herbe

Bonjour,

le voyant EQPT est éteint sur le boitier ONT.

A quoi cela correspond-il ?

merci

 

Edit CM : Votre sujet a été déplacé ici car il n'était pas dans la bonne catégorie. Vous recevrez bientôt une réponse de la Communauté. Bonne journée !

1 RÉPONSE RECOMMANDÉE

Solutions approuvées
Réponse certifiée par SFR
Ricouz
Client Top Contributeur

Ta connexion fonctionne ?

Si c'est le cas, c'est peut-être juste une led HS sur le boitier.

Tu peux toujours essayer de le débrancher électriquement puis de le rebrancher.

 

@+


Ancien Digiclient de feu le forum Entraide de Numéricable
FTTH 1Gb/s - 400 Mb/s

Voir la solution dans l'envoi d'origine

6 RÉPONSES 6
Ricouz
Client Top Contributeur

Bonjour

La documentation dit "Le boitier n'est pas branché ou pas allumé."

Voir ICI

 

@+


Ancien Digiclient de feu le forum Entraide de Numéricable
FTTH 1Gb/s - 400 Mb/s

marieangem
Contributeur en Herbe

Bonsoir,

J'avais lu la documentation. 

Le boitier est bien branché, et tous les autres voyants sont allumés.

Merci.

Réponse certifiée par SFR
Ricouz
Client Top Contributeur

Ta connexion fonctionne ?

Si c'est le cas, c'est peut-être juste une led HS sur le boitier.

Tu peux toujours essayer de le débrancher électriquement puis de le rebrancher.

 

@+


Ancien Digiclient de feu le forum Entraide de Numéricable
FTTH 1Gb/s - 400 Mb/s

marieangem
Contributeur en Herbe

Oui apparemment tout a l'air de fonctionner.

Merci 

 

dav93000
Contributeur en Herbe

Bonsoir, 

d'après la page d'assistance

ça depend du boitier

si c'est celui aux autres voyants bleus s'il est eteint c'est parfaitement normal

Ricouz
Client Top Contributeur

@marieangem  a écrit :

Oui apparemment tout a l'air de fonctionner.

 


Alors pas d'inquiétude.

 

@+


Ancien Digiclient de feu le forum Entraide de Numéricable
FTTH 1Gb/s - 400 Mb/s

Comment gagner des badges

Badges En savoir plus