Votre panier est vide
Baba33000
Visiteur

Bien bonne nouvelle! 😁

Yann401
Visiteur
La conexion est pas terrible du moin le debit trop lent sa rame a fond
utilisateur_supprimé
Non applicable

Alors, je vous donne les infos en temps réel : on vient de me transmettre une recommandation. Pour toutes les personnes impactées, merci de rebooter votre box et votre console (ou tout autre support si vous ne passez pas par une console) avant de tester le retour du service. C'est le message qui sera également communiqué sur le mesage vocal du 1023. Merci à tous !

Baba33000
Visiteur

Oui effectivement c'est pas au top niveau débit 

Moctezuma
Visiteur
Tout refonctionne en ligne me concernant
Merci à tous!
Laurent6885
Visiteur

Bonjour, 

 

Personellement, toujours impossible de jouer à For Honor depuis mon Ordinateur, accès aux serveur impossible....

Lu15MG
Visiteur
tout est revenu à la normale, merci à vous les CM et Samantha pour votre soutien et vos informations.


J'espère que ça va continuer comme ça 


pour le moment bon courage à vous et prenez soin de vous.

@utilisateur_supprimé  a écrit :

Message d'information (on va appeler ça comme ça)

 

La situation semblant enfin se résoudre, je vous transmets, comme promis, les info que j'ai pour rester dans la transparence qui est celle du Forum SFR (oui il y a bien SFR dans Forum) : 

 

Un correctif a été appliqué par les équipes Réseau le 22/04 à 16h (environ, c'est peut-être aux alentours de 15h45 on ne va pas chipoter). Le souci identifié était lié au transit chez l'un de nos partenaires (ne me demandez pas le détail, je ne suis pas tech, je ne sais pas ce que ça signifie). L'incident est remonté chez SFR lundi 22/04 à 20h et a fait l'objet depuis lors de nombreuses analyses pour identifier pleinement le problème et les clients impactés. L'incident étant complexe (de nombreuses anomalies trouvées) et l'impact conséquent (niveau national), cela a mis un peu de temps d'avoir une compréhension global du problème. Dès qu'il a été trouvé, le correctif a été développé et déployé en urgence.

En mon nom, celui de la Team Forum et de SFR, je suis désolée que vous ayez rencontré un tel désagrément, impactant le peu de loisirs possibles en plein confinement, et je comprends le mécontentement de chacun (bon les insultes j'ai compris mais moins apprécié). Et je suis contente que la situation soit résolue pour la plupart d'entre vous. Pour ma part, j'ai apprécié les échanges avec les membres de cette Communauté.

Je tenais également à remercier toutes les personnes ici nous ayant détaillé leur équipement, leur connexion (bref tout ce qu'on a demandé mardi) car c'est en grande partie grâce à cela que les équipes techniques, une fois vos données escaladées, ont pu trouver la cause de l'incident et effectuer les tests dans la bonne direction. A chaque fois que vous rencontrez un souci, n'hésitez jamais à nous communiquer le détail car nous le remontons. Sans votre contribution, cela aurait pu prendre plus de temps, c'est aussi ça la force de cette communauté.

 

En vous souhaitant un bon jeu, de pexer un max et surtout de prendre soin de vous (chez vous, hein, on reste confinés). N'hésitez pas à repasser pour échanger en toute cordialité, ça nous fera plaisir. J'en profite aussi pour rappeler qu'il y a un jeu (pas trop compliqué) sur le Forum pour gagner un Huawei P40Pro (je dis ça, je dis rien).

 

Bonne journée à tous !

 

Ricotiti94
Visiteur

Effectivement ca refonctionne...

 

Le débit n'est pas encore géniial mais bon...

 

Merci à vous tous

Yann401
Visiteur
Je redémarre le system car sa rame trop on vera une fois finis
Maxo32
Visiteur

De mon côté j'ai 10% de pertes de ping.

Comment gagner des badges

Badges En savoir plus