Votre panier est vide
Réponse certifiée par SFR Question résolue

Connexion alarme SOMFY avec BOX Fibre NB8 en PV6/IPV4

jean louisch05
Visiteur

Bonjour
je viens de passer de la BOX plus à la BOX 8 fibre (Modèle GR140DG).

Cette BOX est en dual stack IPV6/IPV4.
J'ai une alarme SOMFY. Comme signalé dans la documentation, j'ai crée des règles pour autoriser les ports 80 et 443.
Je me connecte en local sur mon alarme à partir de mon smartphone et je peux l'opérer sans souci. Dès que je ne suis plus sur mon réseau local, mon alarme est injoignable.
J'ai lu une multitude posts sur le sujet (forum SFR et forum SOMFY) mais rien ne marche chez moi. Depuis mai je vois des posts sur un potentiel nouveau firmware, j'ai le 3GN8010302R1B mais comment savoir si c'est le dernier ...)
NB: DHCP IPV6 pas activé, DHCP IP V4 activé mais mon alarme est hors des adresses géré par le DHCP, pas de firewall activé sur la BOX, je vois bien l'alarme déclarée avec la bonne adresse et en statique dans la liste des équipements.

Aucun des ports pour lesquels j'ai crée les règles n'est accessible de l'extérieur en me connectant sur http://yuip.org/fr/port-check.

On m'a aprlé de controle parental mais je ne trouve rien, j'ai voulu faire un passage IPV4 mais la box le refuse, ... je sèche complètement.

Si quelqu'un a une idée je suis preneur.

Merci d'avance.

Jean-louis

RegleBoxSFRNB8.jpgIPV6_DHCP_NON ACTIVE.pngIPV6_FIREWALL_PAS_ACTIVE.png

 

Edit CM : Votre sujet a été déplacé ici car il n'était pas dans la bonne catégorie. Vous recevrez bientôt une réponse de la Communauté.

1 RÉPONSE RECOMMANDÉE

Solutions approuvées
Réponse certifiée par SFR
Ricouz
Client Top Contributeur

Bonjour

J'ai bien peur justement que ton problème vienne de l'IPv6 comme chez certains utilisateurs.

D'autre part, sur la copie d'écran des redirections, c'est toi qui a effacé le dernier octet des ip ?

Juste une petite remarque c'est inutile, ce sont des adresses communes à tous les routeurs, l'important est ton adresse wan.

Tu devrais contacter le sav par twitter ou par facebook ou par le tchat technique s'il est ouvert, pour demander à désactiver l'IPv6 et repasser en full stack IPv4. 

@+


Ancien Digiclient de feu le forum Entraide de Numéricable
FTTH 1Gb/s - 400 Mb/s

Voir la solution dans l'envoi d'origine

3 RÉPONSES 3
Priscillia
Community Manager SFR

Bonjour @jean louisch05, 


Bienvenue sur la Communauté d'entraide SFR. 


Je me permets de taguer @Ricouz  et @Tagadatsointsoin qui pourront surement vous venir en aide. 


@Ricouz et @Tagadatsointsoin merci par avance pour vos retours. 


Je vous souhaite à tous une belle après-midi. 

Réponse certifiée par SFR
Ricouz
Client Top Contributeur

Bonjour

J'ai bien peur justement que ton problème vienne de l'IPv6 comme chez certains utilisateurs.

D'autre part, sur la copie d'écran des redirections, c'est toi qui a effacé le dernier octet des ip ?

Juste une petite remarque c'est inutile, ce sont des adresses communes à tous les routeurs, l'important est ton adresse wan.

Tu devrais contacter le sav par twitter ou par facebook ou par le tchat technique s'il est ouvert, pour demander à désactiver l'IPv6 et repasser en full stack IPv4. 

@+


Ancien Digiclient de feu le forum Entraide de Numéricable
FTTH 1Gb/s - 400 Mb/s

Voir la solution dans l'envoi d'origine

jean louisch05
Visiteur

Bonjour,

Merci d'avoir pris le temps de jeter un oeil à mon problème. Le chat technique n'a pas trop marché hier, je retenterai ma chance. Mais le fait que l'l'IPV6 ne soit pas désactivable par l'utilisateur finale m'inquiète sur la pérennité de cette solution

 

Cordialement.

Comment gagner des badges

Badges En savoir plus