Panne TV / VOD
annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 

Bonjour à tous,

 

J'ai un box 4K et un problème systématique : 

 

dès que je mets une chaine en pause (quelle qu'elle soit) et que je reprends la lecture, l'image et le son sautent (pixels et/ou son complètement coupé puis quelques secondes de film "normal" puis encore des bugs) et rendent le programme incompréhensible. la seule solution pour arrêter ça est de mettre "stop" mais du coup de perdre toute l'avance..

 

j'ai déjà redémarré plein de fois, même débranché et attendu. rien n'y fait.

 

avez vous une solution ? un changement de carte SD ? un SAV en boutique ?

 

merci à vous !!

7 RÉPONSES 7
Highlighted

Re: pixel et image qui saute après une pause

Expert SFR

Bonjour et merci pour ce retour @Miniviolette,

 

En attendant un rappel, je vous invite à contacter un conseiller sur le Chat Technique dédié aux offres Fixe.

 

Tenez-moi au courant de la suite,

 

Excellente journée.


Thomas, Community Manager à votre écoute

Une réponse vous a été utile ? N’hésitez pas à cliquer sur “J’approuve cette réponse” 🙂

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !

Highlighted

Re: pixel et image qui saute après une pause

Visiteur

hello

 

diagnostic fait via l'appli : aucun défaut constaté (et l'appli ne me propose pas d'aller bien loin dans le diagnostic...).

j'ai demandé le rappel sur mon numéro de portable mais je n'ai pas eu de coup de fil (2 demandes hier en fin d'après midi)

 

nous avons bien sur remis sur pause pour tester et le problème est toujours présent 😞

 

Highlighted

Re: pixel et image qui saute après une pause

Expert SFR

C'est bien noté @Miniviolette,

 

J'attends votre retour dans ce cas,

 

Excellente journée.


Thomas, Community Manager à votre écoute

Une réponse vous a été utile ? N’hésitez pas à cliquer sur “J’approuve cette réponse” 🙂

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !

Highlighted

Re: pixel et image qui saute après une pause

Visiteur

re

merci de votre retour!

 

j'essayerai ce soir via l'appli et vous donnerai des nouvelles sur le forum.

 

(par contre si les conseillers appellent sur le fixe, nous n'y répondons plus du fait des multiples démarchages)

Highlighted

Re: pixel et image qui saute après une pause

Expert SFR

Bonjour et merci pour ce retour @Miniviolette,

 

Et qu'à donné le diagnostic via l'application ? Avez-vous pu essayer des manipulations avec le conseiller qui vous a rappelé ?


Thomas, Community Manager à votre écoute

Une réponse vous a été utile ? N’hésitez pas à cliquer sur “J’approuve cette réponse” 🙂

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !

Highlighted

Re: pixel et image qui saute après une pause

Visiteur

Bonjour,

 

merci de votre réponse.

 

j'ai testé la version "réglages/diagnostic..." via la box et aucun défaut n'est signalé.

 

le problème persisite

Highlighted

Re: pixel et image qui saute après une pause

Expert SFR

Bonjour @Miniviolette,

 

Avez-vous effectué un diagnostic de vos équipements sur l'application mobile SFR & Moi pour voir s'il y a un dysfonctionnement ? À l'issue, vous avez la possibilité d'être rapppelé gratuitement par un conseiller.

 

Vous pouvez aussi ouvrir le menu de votre box TV et aller dans Réglages > Diagnostic > Carte SD pour voir si un problème est mentionné.

 

N'hésitez pas à me faire un retour,

 

Excellente journée.


Thomas, Community Manager à votre écoute

Une réponse vous a été utile ? N’hésitez pas à cliquer sur “J’approuve cette réponse” 🙂

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !

Highlighted

pixel et image qui saute après une pause

Visiteur

Bonjour à tous,

 

J'ai un box 4K et un problème systématique : 

 

dès que je mets une chaine en pause (quelle qu'elle soit) et que je reprends la lecture, l'image et le son sautent (pixels et/ou son complètement coupé puis quelques secondes de film "normal" puis encore des bugs) et rendent le programme incompréhensible. la seule solution pour arrêter ça est de mettre "stop" mais du coup de perdre toute l'avance..

 

j'ai déjà redémarré plein de fois, même débranché et attendu. rien n'y fait.

 

avez vous une solution ? un changement de carte SD ? un SAV en boutique ?

 

merci à vous !!