WiFi, connexion filaire et débit
annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 

Bonjour, 

 

J'ai souscrit à une offre Power avec haut débit VDSL dans le cadre de mon déménagement. Lors de ma souscription on m'a annoncé un débit en VDSL entre 15 et 40 mb/s en descendant et entre 1 et 10 mb/s en montant. Cependant les tests de débit m'indiquent un débit descendant de 16-17 mb/s et un débit montant très faible de 0.7-0.8 mb/s. Après contact avec le service client SFR le service technique me dit que mon débit ne peut être augmenté et le service commercial me dit qu'il n'y a pas de problème sur mon offre et que je suis bien censé être en VDSL donc qu'il y a bien un problème technique. On m'a demandé de patienter une semaine que mon dossier soit prit en compte par le service informatique mais je doute de l'avancement de tout ça.

 

J'ai remarqué que sur l'interface web de la box que le mode de transmission est en ADSL2+. Autre chose, au niveau de l'adresse postale d'installation elle a été inscrite au numéro 4 alors que mon logement est au numéro 5, pensez-vous que cela peut avoir une incidence sur le problème ?

 

Merci d'avance pour vos retours.

 

Cordialement

17 RÉPONSES 17
Highlighted

Re: Problème débit VDSL

Contributeur Master

Bonjour à tous !

 

Merci @baloo01fr  et @Michel_SFR_78  pour vos conseils 😉

 

@Yemiz , je vous partage ce lien pour que vous puissiez accéder au tchat technique.

N'hésitez pas à nous faire un retour.

 

Bonne journée !

Highlighted

Re: Problème débit VDSL

Visiteur

Toujours les mêmes résultats avec uniquement le pc branché à la box en Ethernet, mode sans échec et WiFi désactivé.

Highlighted

Re: Problème débit VDSL

Visiteur

Merci pour vos précisions.

 

Je n'ai à ma connaissance pas d'utilitaire surveillant mon port Ethernet, toutefois je vais essayer de désactiver le WiFi et d'effectuer le test avec le pc en mode sans échec.

Je vous communiquerai les résultats.

Highlighted

Re: Problème débit VDSL

Contributeur Confirmé

Pour les LEDs des ports ethernet on trouve de tout.

- deux LEDs par port (Box nb6 blanche par exemple)

- une seule LED (Box +, celle que vous avez probablement)

 

Sur PC, même chose, on peut avoir une LED ou deux par port.

Avec deux LED, l'une sert à indiquer que la liaison électrique est faite (en général elle reste fixe), l'autre sert à indiquer l'activité du port.

Parfois la vitesse du port est indiquée par la couleur de la LED (la fixe en général)

 

Pour votre box avec une seule LED, elle s'allume fixe pour indiquer que la liaison est faite et se met à clignoter lors des échanges avec l'appareil branché dessus.

Par contre le clignotement devrait se faire de manière similaire sur box et PC, je ne vois pas pourquoi ce n'est pas le cas.

 

17Mb/s de débit descendant est cohérent avec un débit de synchro proche de 20Mb/s (en général le débit "utile" correspond au débit de synchro multiplié par 0,85... 20*0.85=17)

 

Effectivement le débit montant est étrange.

Faites-vous vos tests de débit avec seulement le PC de test branché à la box, avec le WiFi désactivé et en démarrant le PC en mode sans échec avec prise en charge du réseau ?

Votre PC a-t'il un utilitaire qui surveille le port ethernet (j'ai déjà eu de mauvaises surprises avec un logiciel de ce type) ?

 

Highlighted

Re: Problème débit VDSL

Visiteur

débit descendant toujours aux alentours de 17 mb/s mais débit montant toujours instable mais encore plus étrange car il descend à 0.25 mb/s avant d'augmenter à 1.4, le ping lui est passé de 30ms à 35ms avec un simple rédémarrage...

Highlighted

Re: Problème débit VDSL

Visiteur

Bonjour @baloo01fr

 

Je vous remercie pour votre réponse détaillée. 

 

Malheureusement j'ai déjà pensé à brancher la box sur le boitier DTI mais mon logement ne n'en dispose pas... J'ai vérifié le boitier FT et malgré que je ne m'y connaisse pas vraiment cela me semble avoir été bien installé, je n'ai vu qu'une seule prise téléphonique branchée (uniquement deux fils connectés un blanc et un gris) et aucun condensateur.

 

J'ai rédémarré la box tout à l'heure et les tests de débit étaient instables : un débit descendant qui varie et qui atteint à peine 12 mb/s et un ping à 60 ms avec des montées à plus de 100ms. Ça s'est stabilisé depuis.

Highlighted

Re: Problème débit VDSL

Contributeur Confirmé

Bonjour @Yemiz ,

 

Quelques commentaires sur les stats de votre box.

 

Le débit descendant de 19999Kb/s indiquerait que votre ligne est surveillée par le programme ASSIA.

ASSIA se déclenche quand une ligne est instable et teste différents profils pour en trouver un qui soit stable.

Effectivement peu d'erreurs sur la ligne, mais au détriment du débit.

Attention avec ASSIA, éviter de débrancher/rebrancher la box.

 

L'atténuation mesurée par la box est de 15dB, ce qui est anormal au vu des caractéristiques de la ligne (700 mètres de fils en 0.4mm donne une atténuation théorique d'environ 10 à 11dB). Avec cette atténuation de 15dB il ne faut pas espérer un débit supérieur à 25 ou 30 Mb/s en VDSL2.

 

Votre NRA est dégroupé par tous les FAIs et ils proposent tous du VDSL2... mais rien ne dit qu'il restait encore assez de ports VDSL2 lors de votre abonnement (ce qui pourrait expliquer l'ADSL2+, à moins que ce soit ASSIA qui ait rétrogradé la ligne en ADSL2+ mais je suis incapable de dire quelle est la bonne hypothèse)

 

Le rapport signal/bruit (SNR) de 6,3dB est correct sur une ligne ayant peu d'erreurs.

La proposition de @Michel_SFR_78  d'augmenter le SNR ne fonctionnerait pas de toute manière, la ligne étant sous la maîtrise d'ASSIA le réglage du SNR est inopérant

 

Pour résumer, l'atténuation mesurée par la box (15dB) me semble anormale et indiquerait une ligne en mauvais état (d'où l'intervention du programme ASSIA)

 

A essayer, si vous avez une prise DTI/Test à l'arrivée de la ligne téléphonique, branchez la box directement dessus.

Si l'atténuation mesurée par la box baisse, votre desserte intérieure est à contrôler/rénover.

Si l'atténuation reste à 15dB (ou presque), votre ligne extérieure serait en cause, et là, le plus difficile, sera de convaincre l'assistance SFR de faire contrôler votre desserte intérieure dans un premier temps puis faire contrôler votre ligne extérieure par Orange dans un deuxième temps (ou alors résiliez pour passer chez Orange)

 

Highlighted

Re: Problème débit VDSL

Contributeur Master

@Yemiz  a écrit :

Merci pour cette réponse.

Comment mettre en oeuvre cette préconisation ? Dois-je contacter le service technique ?


Bonsoir @Yemiz 

 

Ce réglage sort de mon domaine de compétences.

 

Ceci dit, regarde les connexions de ta prise téléphonique.

 

Une idée Sotte et Grenue :

  • Coupe tous les fusibles de ta maison, TV comprise,
  • Et reteste les débits chez OVH.

🙂

 

Cordialement. Si ma réponse vous a aidée, n'hésitez pas à cliquer sur merci
Highlighted

Re: Problème débit VDSL

Visiteur

Merci pour cette réponse @Michel_SFR_78 

Comment mettre en oeuvre cela ? Dois-je contacter le service client ?

Highlighted

Re: Problème débit VDSL

Visiteur

Merci pour cette réponse.

Comment mettre en oeuvre cette préconisation ? Dois-je contacter le service technique ?


@Michel_SFR_78  a écrit :

@Yemiz  a écrit :

A noter également que sur https://www.ovhtelecom.fr/offre-internet/eligibilite/ lorsque je rentre l'adresse postale cela me met "nous n'avons pas trouvé de logement à cette adresse" et lorsque je mets mon numéro de ligne "nous n'avons pas pu identifier votre numéro". J'ai rentré l'ancien numéro celui de l'ancien propriétaire pour avoir le résultat.


Bonsoir @Yemiz ,

 

Merci quand même d'avoir fait l'essai.

 

Bearer:	0, Upstream rate = 1170 Kbps, Downstream rate = 19999 Kbps

Link Power State:	L0
Mode:			ADSL2+ Annex A
TPS-TC:			ATM Mode(0x0)
Trellis:		USmiley surprisFF /DSmiley surprisN
Line Status:		No Defect
Training Status:	Showtime
		Down		Up
SNR (dB):	 6.3		 7.0
Attn(dB):	 15.0		 7.5
Pwr(dBm):	 18.0		 12.4

Je remarque que ton Rapport Signal/Bruit (SNR) tourne auprès de 6 dB.

 

6dB est un minimum conseillé.

 

Ta synchro est à 20 Mbits/s et les Data en download sont totalement instables et tournent autour de 11 Mbits/s.

 

Ma préconisation : faire baisser la fréquence de la Synchro à 16 Mbits/s de façon a faire remonter le Rapport Signal/Bruit (SNR)  au dessus de 10 dB. 🙂