Votre panier est vide
Ricouz
Client Top Contributeur

Concernant les valeurs du tableau de fréquences, rien d'anormal.

 

Oui ton offre te bloque au débit max de 100/5Mb/s, mais ta connexion devrait être beaucoup plus stable étant donné que tes 100Mb/s sont répartis sur 24 canaux.

Par contre la température de la box est peut-être en cause.

 

On est bien d'accord, tu fais tes tests de débits en Ethernet et pas en wifi ?

 

@+


Ancien Digiclient de feu le forum Entraide de Numéricable
FTTH 1Gb/s - 400 Mb/s

DrTitoune
Contributeur Loisir

Hello,

 

Les tests sont faits en Wifi 5 gHz à environ 1.5 mètres de la box.

J'ai déjà effectué des tests en Ethernet, ça ne change pas grand chose... 

Et la box a déjà été changé, ça n'a pas changé le problème.... 
À moins que le Wifi de toutes les box SFR soit défectueux ?

 

Cordialement

Ricouz
Client Top Contributeur

Le problème en wifi c'est que tu testes surtout la connexion entre la box et ta machine et je dirais que les box des FAI ne sont pas réputées pour fournir de très bons débits même à 1.5m. 

Tu as essayé en 2.4Ghz qui normalement est plus stable que le 5Ghz ?

Est-ce que la box est bien aérée / ventilée car la température me semble excessive ?

 

@+


Ancien Digiclient de feu le forum Entraide de Numéricable
FTTH 1Gb/s - 400 Mb/s

DrTitoune
Contributeur Loisir

Hello,

 

Voilà une photo de la box.

En tout cas le technicien m'a dit que l'espace était suffisant.

Je la mets surtout à gauche, car à gauche il n'y a pas d'expulsion d'air, pas de ventilateur,

La chaleur sort à droite. À gauche c'est surtout l'entrée d'air donc 2 ou 3 cm c'est largement suffisant.

D'ailleurs, j'ai eu des problèmes de surchauffe l'an passé et le fait de la mettre à gauche a réglé le problème.

Le soucis, chez moi, il fait plutôt 27 °C en ce moment, même moi je meurs de chaud 😞

Pas tenté du 2.5 gHz.

La box vient du technicien, et il parait que les box des techniciens ne sont pas neuves mais sont des box de dépannage....

 

Cordialement

 

20210615_094432.jpg

Ryry
Client Top Contributeur

Hello @DrTitoune 

 


Mon offre me bloque à 100 de toute façon donc je peux avoir plus de débit, mais mon offre ne me le permet pas.


À part si tu as une très très très vieille offre, 100/5 n'est plus une limite contractuelle basse depuis pas mal d'années. C'est plutôt aux alentours de 300 puis 400 Mbit/s.

 

D'ailleurs la capture des fréquences que tu nous apportes démontre que tu as un contrat jugé par SFR t'autorisant à avoir du 400/40 (on le voit dans le nom du fichier du configuration de ta box... d'ailleurs bizarrement absent de ton précédent copier-coller où rien n'apparaissait).

 

Du coup tes valeurs de 100/5 sont très surprenantes (et basses) pour une box en mode 400/40 Mbit/s...

 

Concernant les valeurs des fréquences "au moment de la panne", cela a un peu changé avec le tableau précédent en temps normal :

  • en émission on se rapproche nettement plus du max de puissance (souvent donné à 52), ce n'est pas spécialement bon signe (surtout d'évoluer dans ce sens) mais bon ça reste en-dessous du max autorisé
  • en réception ça semble à peu près du même ordre

Je ne sais pas de quoi cela serait néanmoins révélateur...

à+

Digiclient NC → parti de sa planète disparue, pour une nouvelle terre d'accueil ♥
LaBox THD 4K (V3) - Connexion FttLA à 1000↓↑40 Mbit/s

Ryry
Client Top Contributeur

Hello @DrTitoune 

 

Alors tu peux faire quelques expérimentations simples :

  • tester en Ethernet (notamment au moment des pannes) si la conditions changent
  • tester avec un ventilateur par exemple en déplaçant ta box sur le dessus du meuble, si refroidir ta box au moment des pannes ramène un bon fonctionnement
  • enfin, avec une bon qui a un fichier de configuration 400/40, il faudrait se pencher sur le "pourquoi" du fait que tu n'obtiens en pratique que du 100/5... étrange...

À+

Digiclient NC → parti de sa planète disparue, pour une nouvelle terre d'accueil ♥
LaBox THD 4K (V3) - Connexion FttLA à 1000↓↑40 Mbit/s

DrTitoune
Contributeur Loisir

Hello,

 

Le 2.4 gHz faut vraiment oublier (juste avant j'avais 0.89 Mbps en téléchargement)


24.png

 

Et par câble :

câblé.png

 

sfrCâblé.png

 

Et autrement ma ligne ne permettait pas de dépasser 100/5 Mbps

Par conséquent, je n'allais pas payer plus cher pour rien.... 

Mon forfait me bride à 100 Mbps (ça doit faire 4 ans je crois que j'ai ce forfait si je ne me trompe pas).
J'ai appelé le service client, je dois payer 3€ de plus par mois pour avoir plus.

 

Cordialement

 

 

Ryry
Client Top Contributeur

Hello @DrTitoune 

 


Mon forfait me bride à 100 Mbps (ça doit faire 4 ans je crois que j'ai ce forfait si je ne me trompe pas).


Je pense que tu confonds débit technique (donc réel en pratique pour toi dans ta ville) et débit contractuel (celui écrit dans les clauses de ton contrat national, sans doute plus élevé).

  1. techniquement parlant, ta zone est passée en 400 Mbit/s depuis très peu de temps d'après ce que tu nous as donc : donc évidemment, tant qu'elle était en 100 Mbit/s, quel que soit ton contrat commercial même plus élevé, cela n'a aucun effet.
  2. commercialement parlant : tu avais vraisemblablement un contrat à la limite supérieure plus élevé que 100 (car les contrats 100 sont aniens chez SFR, mais ils ont existé, c'est parfaitement vrai).

Depuis ton secteur est passé en 400 Mbit/s (tu nous a montré l'éligibilité) et je pense que depuis peu ta box a aligné son débit à la hausse conformément à ta limite contractuelle (qui est très vraisemblablement 400 mais sur un réseau qui était à 100, et qui est maintenant à 400) puisqu'on a a vu le nom du fichier de configuration dans ton copier-coller qui stipule bien 400/40...

D'ailleurs en te connectant à la page http://192.168.0.1 (et sans t'identifier, en restant sur cette page d'accueil) tu devrais lire que ton débit descendant maximum est 400 Mbit/s, non ? Donne-nous une capture de cette page d'accueil.

 

Bref, à ce jour au final, NON, tu n'es pas actuellement en 100 mais en 400 Mbit/s

  • Il y a "quelque chose" qui ne tourne pas rond dans tes essais
  • il n'y a AUCUN doute que ta box est configurée et permet du 400/40 vu ton tableau de fréquences qui le précisait (donc ta box permet 400 en download et 40 en upload) => c'est écrit, ta box à toi t'autorise actuellement à monter à 400 Mbit/s en download et 40 Mbit/s en upload
  • d'ailleurs ton test avec un câble Ethernet le démontre => tu as atteins 39 Mbit/s en upload, ce qui dépasse largement le 5 Mbit/s de l'autre limite classique 100/5 => bref, tu es manifestement en 400/40 vu cette valeur d'upload.

 

=> donc avec ton 39 en upload tu devrais avoir du 400 en download (ce que ta box autorisé du fait de sa configuration), sans doute liée à la récente évolution du réseau de ta ville qui a fait que ta box s'est mise en conformité avec ton contrat (qui comme je le disais avant n'était probablement pas en 100 Mbit/s tellement ces contrats ont existé seulement il y a très longtemps chez SFR).

 

De ce fait, ton 100 Mbit/s en download, même en Ethernet, n'est pas normal face au 400 autorisé par ta propre box :

  1. soit ton ordinateur ne peut pas plus => as-tu testé avec autre chose ?
  2. soit la négociation de débit entre ta box et ton ordinateur se fait mal => as-tu testé avec un autre câble RJ45 ?

 


J'ai appelé le service client, je dois payer 3€ de plus par mois pour avoir plus.

Ça dépend pour avoir "plus" quoi ? Actuellement tu as déjà droit sur ta box à du 400 Mbit/s qui est bien configurée pour autoriser ça. Essayons dans un premier temps d'y arriver. Pour l'instant ton PC se "bride" à 100 Mbit/s, ce qui n'est pas normal.

De plus, évidemment, il y a les instabilité dont tu nous as parlé.

à+

Digiclient NC → parti de sa planète disparue, pour une nouvelle terre d'accueil ♥
LaBox THD 4K (V3) - Connexion FttLA à 1000↓↑40 Mbit/s

DrTitoune
Contributeur Loisir

Hello,

 

3 € de plus par mois pour aller au-delà de 100 Mbps.

Et 40 Mbps < 100 Mbps.... donc logique que l'upload a été impacté.

 

Cordialement

 

Ryry
Client Top Contributeur

re-bonjour @DrTitoune 

 


3 € de plus par mois pour aller au-delà de 100 Mbps.


Ce qui est faux puisque ton débit maximum en download est déjà actuellement à 400 Mbit/s.

D'ailleurs en te connectant à la page http://192.168.0.1 (et sans t'identifier, en restant sur cette page d'accueil) tu devrais lire que ton débit descendant maximum est 400 Mbit/s, non ? Donne-nous une capture de cette page d'accueil pour le constater, merci d'avance

 


Et 40 Mbps < 100 Mbps.... donc logique que l'upload a été impacté.


Non tu confonds encore.

  • 39 Mbit/s c'est ce que tu as obtenu en UPLOAD
  • or en contrat 100 Mbit/s l'upload est limité à 5 Mbit/s chez SFR (voire 10, par exemple pour les abonnés qui ont le doublement d'upload activé dans leur contrat), donc rendrait impossible d'atteindre du 39 Mbit/s en upload : lire ICI dans les archives

Donc non, ta phrase est un sophisme, mais reste une erreur de conclusion.

Si tu as 40 Mbit/s en upload, ce n'est pas parce que c'est inférieur à 100 (la limite de download que tu estimes avoir) c'est parce que ta box s'est réglée sur :

  1. Débit descendant maximum 400 Mbit/s
  2. Debit montant maximum 40 Mbit/s

Je te suggère de bien lire la page d'accueil que je te demande juste au-dessus.

Et puisque visiblement tu préfères réfuter tout ce que je dis, je te laisserai @Ricouz te confirmer que ta limite effectivement et réelle actuelle sur ta box est bien 400 en download et 40 en upload telle qu'indiquée par le fichier de configuration que tu nous as fourni.

à+

Digiclient NC → parti de sa planète disparue, pour une nouvelle terre d'accueil ♥
LaBox THD 4K (V3) - Connexion FttLA à 1000↓↑40 Mbit/s

Comment gagner des badges

Badges En savoir plus