Votre panier est vide
Réponse certifiée par SFR Question résolue

Débit descendant extrèmement faible sur connection fibre 2Gb/s

Araldwenn
Visiteur

Bonjour,

 

Depuis plus d'une semaine, je constate un débit sur ma connexion fibre SFR Fibre Power 8 qui se limite en descendant à environ 6 Mb/s, alors que le débit montant est normal...

Après plusieurs test avec la hotline, ainsi qu'un reset de la box, le problème est toujours présent.

Après avoir été recontacté par la cellule expertise, ceux-ci ont lancé un remplacement de la box. Lors de l'entretien avec ce "technicien expert", l'idée m'est venue de me connecter via un VPN, et miracle, je retrouve des débits nettement plus en adéquation avec une connexion fibre (de l'ordre de 300 Mb/s, débit certainement bridé par le serveur VPN lui même), ce qui aurait tendance à me laisser penser que le problème ne vient pas de la box, mais des installations de SFR.

J'ai demandé au technicien s'il n'avait pas la possibilité de forcer un changement de mon adresse IP, apparemment ce n'est pas dans ses cordes...

Bref, me voilà à attendre une box qui ne résoudra probablement pas le problème, et je tends le dos en me demandant combien de temps encore cette situation va durer.

 

1 RÉPONSE RECOMMANDÉE

Solutions approuvées
Réponse certifiée par SFR
Araldwenn
Visiteur

Bon, finalement le changement de box semble avoir résolu le problème, alors que mon adresse IP n'a pas changé... Peut être un filtrage par l'adresse mac quelque part...

Comme disait Einstein :

"La théorie, c'est quand on sait tout et que rien ne fonctionne. La pratique, c'est quand tout fonctionne et que personne ne sait pourquoi. Ici, nous avons réuni théorie et pratique : Rien ne fonctionne... et personne ne sait pourquoi !"

19 RÉPONSES 19
Valentin
Administrateur

Bonjour @Araldwenn et bienvenue sur la Communauté d'entraide SFR !


Je comprends totalement votre questionnement face à cette situation. Je me permets de faire appel à @Ryry (merci d'avance !) afin qu'il puisse vous apporter son aide sur le sujet.


Bonne fin de journée et bon week-end.

Valentin, Social Media Manager à votre écoute 🙂
Bonne année 2023 !
Ryry
Client Top Contributeur

Bonjour @Araldwenn 

 

En effet, ton expérience via un VPN tend à démontrer que

  1. la connexion internet SFR et la box ne sont pas totalement inopérante
  2. et que c'est "selon les destinations" que ça marche plus ou moins bien.

Mais c'est là où ton constat et conclusion ne peuvent pas être totalement généralisés :

  • si ça se passe bien avec le VPN, ça impose que la liaison entre toi et le VPN (qui passe aussi par les équipements SFR pour rejoindre le VPN) est performante pour rejoindre ce site (du VPN) via l'équipement SFR
  • de ce fait, on peut penser que ton faible débit de 6 Mbit/s ne devrait pas être systématique sans VPN et que selon la localisation du serveur ou service utilisé tu aies d'autres débit, dont parfois ce "bon" débit obtenu en direction du serveur VPN que tu as testé.

D'où questions supplémentaire :

À+

 

P.S. Par ailleurs, des "soucis" de routage qui font que certaines directions sont peu performantes l'espace d'un temps ont déjà été constatées par le passé, et souvent c'est rectifié et ça revient à la normal sans qu'on ait d'informations

Digiclient NC → parti de sa planète disparue, pour une nouvelle terre d'accueil ♥
LaBox THD 4K (V3) - Connexion FttLA à 1000↓↑40 Mbit/s

Araldwenn
Visiteur

Bonjour @Ryry,

J'ai testé via différents serveurs, j’obtiens toujours un débit catastrophique, parfois même moins de 1 Mb/s.

Et le test du téléchargement de fichiers test me donne également les même résultats.

Bref, j'y perds mon latin...

 

Edit : et bien non, finalement, j'ai fini par trouver des serveurs sur lesquels j'ai un débit quasiment normal...

Ryry
Client Top Contributeur

Hello @Araldwenn 

 


Edit : et bien non, finalement, j'ai fini par trouver des serveurs sur lesquels j'ai un débit quasiment normal...


Donc tout porte à croire (comme je l'ajoutais en conclusion du message précédent) que le routage depuis ton secteur passe par des itinéraires très défavorables comme on l'a déjà croisé sur les forums.

 

Est-ce que le test de débit de SFR donne aussi ce même genre de très mauvais résultats ?

https://www.sfr.fr/mire-test-debit/

À+

À+

Digiclient NC → parti de sa planète disparue, pour une nouvelle terre d'accueil ♥
LaBox THD 4K (V3) - Connexion FttLA à 1000↓↑40 Mbit/s

Araldwenn
Visiteur

Hello @Ryry 

 

Tout dépend du serveur que je choisis...

Ryry
Client Top Contributeur

Tout dépend du serveur que je choisis...


Quand tu laisse le service de https://www.sfr.fr/mire-test-debit/ choisir automatiquement (le plus proche habituellement) est-ce mauvais ?

 

Sinon, pour rester "percutant" auprès du SAV SFR avec des mesures provenant de leur propre outil :

comme il n'y a que 7 serveurs proposés

  • tu peux faire un test (réitéré pour confirmer) sur chacun d'eux
  • et (en espérant que la majorité soient mauvaise) argumenter sur le fait que c'est anormal d'avoir si peu vers des serveurs donnés pour 10 Gbit/s

À+

Digiclient NC → parti de sa planète disparue, pour une nouvelle terre d'accueil ♥
LaBox THD 4K (V3) - Connexion FttLA à 1000↓↑40 Mbit/s

Araldwenn
Visiteur

Quand tu laisse le service de https://www.sfr.fr/mire-test-debit/ choisir automatiquement (le plus proche habituellement) est-ce mauvais ?

 

Tout à fait, c'est même le pire...

 

Pour info (serveur : down - up) :

 

Mitry-Mory : 553.6 - 371.3

Strasbourg : 136.6 - 387.2

Trappes : 182.1 - 418.5

Bordeaux : 5.6 - 399.8 (choisi automatiquement)

Vénissieux : 66.73 - 384.7

Corbas : 7.86 - 416

Rennes : 7.423 - 416

 

Ryry
Client Top Contributeur

Bonjour @Araldwenn 

 

Donc grosso modo, quoique très différents, ils sont tous mauvais en download pour de la fibre à part le 1er : vu que SFR admet intervenir normalement dès qu'ils n'assurent pas au moins 30% du maximum théorique (abonnement gigabit pour toi je suppose) tu es en bonne position pour qu'ils prennent au sérieux ta demande.

 

Par contre, vu qu'il y a une destination bonne :

  • je doute que ton matériel soit en cause
  • je doute que ton raccordement soit mal fait
  • et donc je pense que le pépin réside le plus probablement sur le routage réseau "global" de SFR, ce qui fait que ta panne ne serait pas du tout personnelle et probablement pas résolue ponctuellement mais dans une plus vaste opération ?

À+

 

P.S. Si en faisant des tests de ville similaires sur d'autres sites testeurs https://www.speedtest.net/ ou https://testdebit.info/ ou https://speedof.me/ cela donne les mêmes villes (ou régions) "performantes" et les mêmes "catastrophiques" cela alimenterait cette hypothèse de routage en difficulté de chez toi à certaines destinations...

Digiclient NC → parti de sa planète disparue, pour une nouvelle terre d'accueil ♥
LaBox THD 4K (V3) - Connexion FttLA à 1000↓↑40 Mbit/s

Araldwenn
Visiteur

Re @Ryry ,

 

Sur speedtest, vu le nombre de serveurs à disposition, il est difficile de tous les tester, mais vers tous ceux vers lesquels j'ai lancé des test, je me retrouve systématiquement avec des débits catastrophiques, de l'ordre de 2/3 Mb/s en down.

 

En ce qui concerne testdebit.info, étant donné qu'ils utilisent le même plugin que sfr, on a les même serveurs donc les même résultats.

 

Enfin, sur speedof.me, j'ai pas trouvé la possibilité de changer de serveur, mais sur ce benchmark, les résultats me laissent un peu dubitatifs, avec un down inférieur à 1 Mb/s et un up à 2.31 Mb/s alors que sur absolument tous les autres test, j'ai un débit montant normal...

 

Concernant le service client, c'est procédure procédure... Donc tant que j'ai pas reçu la nouvelle box, ça n’avance pas.

Comment gagner des badges

Badges En savoir plus