WiFi, connexion filaire et débit
annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 

Bonjour à la communauté,

je suis nouvel abonné SFR fibre. Tout va presque bien : le débit est très bon et correspond bien à mon offre, la box TV fonctionne, la téléphonie est active, le wifi fonctionne bien et le réseau local Ethernet également.

 

MAIS : je n'arrive pas à faire fonctionner le "Réseau v6", c'est à dire l'IP V6.

 

Voici ce que j'ai fait dans la console d'administration de la BOX, et le résultat de ces manipulations :

- dans "Réseau v6 > WAN" j'ai activé l'option "Internet IP V6" en la mettant sur "ON" + validation avec le bouton "Valider"

- le "statut du service" passe alors de "désactivé" à "non connecté".

- dans "Réseau v6 > DHCP" j'ai activé l'option "DHCP" + validation avec le bouton "Valider"

- idem pour l'UPnP dans "Réseau v6 > Pare-feu".

 

Cependant, lorsque je vais voir dans "Réseau v6 > Général", "internet v6" reste sur "non connecté" 😞

Les autres options sont bien activées (DHCP, UPnP, SLAAC).

De plus, aucune de mes machines sur le réseau local n'arrive à récupérer une adresse IPV6 (pourtant serveur DHCP v6 bien activé...)

 

J'ai parcouru le forum en long et en large, tenté des arrêts/relances de la box, désactivé puis ré-activé loption Internet IP V6, mais aucun changement, Internet V6 reste en "non connecté".

J'ai appelé le support par téléphone, ils m'ont fait faire les mêmes manipulations, et cela n'a rien changé (je vous passe les échanges inutiles, du genre, "mais pourquoi voulez-vous activer IPV6 ?", ou la ré-init complète de la box aux paramètres d'origine, sans me prévenir et donc avec perte de toute la configuration réalisée sur le wifi et l'IPV4). Même avec une ré-initialisation de la box aux paramètres d'origine, pas de changement, l'IPV6 ne veut pas fonctionner 😞

après une heure de conférence téléhponique avec le support (en changeant d'interlocuteur au passage car le premier a coupé la communication), ils m'indiquent qu'ils vont faire des manipulations et me rappeler ensuite... j'attends toujours leur appel depuis 20H15 hier soir...

 

 

Infos de ma box :

  Version : NB6VAC-MAIN-R4.0.31
  Profil d'accès : FTTH
  Connectivité : IPv4

 

Ce dernier point semble bien confirmer que ma box est en IPV4... à moins que celà signifie que les équipements en face de la box côté SFR ne savent pas gérer l'IPV6 ? 

J'en appelle donc à la communauté, avez-vous déjà rencontré ce problème, et si possible comment l'avez-vous résolu ?

 

Bonne journée à tous, et merci d'avance à ceux qui auront une piste ou une idée de réponse 🙂

Drest

Highlighted

Re: Box fibre plus - IPV6 activé mais "non connecté"

Visiteur

Hello tous,

bon, face à vos réussites respectives, je me suis dit : "Okay, autant essayer à nouveau, toute façon je connais l'IHM par coeur, ça va pas me prendre plus de 10 minutes à tout retester.".

Résultat : arrêt/relance ONT, arrêt/relance Box, modification des paramètres en long, en large, en haut, en bas, en diagonale... et ben RIEN. Nada. Nothing...

Je suis toujours en IPV4. La box est connectée au WAN en IPV4. Rien n'a changé 😞

Peut-être que dans vos régions le WAN est capable de faire de l'IPV6, mais dans mon coin, j'ai bien l'impression qu'il ne sais tout simplement pas faire.

 

Concernant Orange, bah... c'est quasiment 2x plus cher que SFR, pour moitié moins de débit... ça craint du boudin. Et rien ne me certifie que j'aurai l'IPV6... J'ai donc le choix entre payer 2x plus cher, pour 2x moins de débit, avec un IPV6 hypotétique, ou rester sur SFR, avec 1G pour 30€ à vie, mais sans IPV6.

 

Je vais rester chez SFR, en attendant un 3ème opérateur dans mon quartier !

 

D'ici là, si vous avez des idées pour débloquer mon IPV6, je suis toujours preneur 😉

 

Drest

Highlighted

Re: Box fibre plus - IPV6 activé mais "non connecté"

Visiteur

IT WOOORKS, j'ai redemarre ONT (au cas ou) et box et j'ai ipv6 operationel , pourtant je l'avai fait plein de fois, donc c'est clairement cote wan mais bon

Highlighted

Re: Box fibre plus - IPV6 activé mais "non connecté"

Visiteur
Parceque j ai un deuxieme routeur et il y a un probleme avec les 192.168.0.1 et j ai changer vers 10.0.0.1 et 10.0.1.1 sur la box et routeur asus
Highlighted

Re: Box fibre plus - IPV6 activé mais "non connecté"

Visiteur
J'ai dit j ai fait et pas tu fais 🙏
Highlighted

Re: Box fibre plus - IPV6 activé mais "non connecté"

Visiteur

ah bon cool la je matte la tv en mode pause du direct dailleurs hs mais quel **bleep** le decodeur tv evolution, jetait passe d une **bleep** chez orange a une autre ahahhah (lb3), la jai demande a ahcnager pour le decodeur plus je suis passe de 3 min a 3s pour le lancer lol et jais pas eu a payer les 69

Highlighted

Re: Box fibre plus - IPV6 activé mais "non connecté"

Contributeur en Herbe

@felixomar @Drest @yussef961 Bonne nouvelle! Je viens de redémarrer ma box sans changer ma config, et j'ai de nouveau l'IPv6 disponible. Je vous conseille de faire de même. Je pense que pour @felixomar, c'est juste le fait d'avoir redémarré la box qui a résolu le problème, pas des modifications éventuelles de sa config.

Highlighted

Re: Box fibre plus - IPV6 activé mais "non connecté"

Contributeur en Herbe

@yussef961 a écrit :

je comprends pas en quoi 10.0.1.1 fait connecter la box en ipv6


AMHA, cela n'a aucun rapport. D'abord c'est du côté LAN, en plus, c'est une adresse IPv4. Donc sauf si SFR a modifié sa config pour aller chercher des trucs du côté LAN (mai quoi?) avec des adresses IPv4 10.x.x.x en dur, je ne vois pas...

Highlighted

Re: Box fibre plus - IPV6 activé mais "non connecté"

Contributeur en Herbe

@Drest a écrit :

Maintenant, je viens de voir que Orange propose depuis peu une offre dans mon quartier. Je vais aller voir de plus près et si les retours sont positifs, Bye-Bye SFR.


Attention! Orange ne garantit pas l'IP fixe, même pour les adresses IPv6!

Highlighted

Re: Box fibre plus - IPV6 activé mais "non connecté"

Contributeur en Herbe

Peu importe l'opérateur qui a fait l'installation verticale (c'est Orange dans mon immeuble), d'autant plus que l'IPv6 se situe à la couche 3 du modèle OSI, plus haute que la couche physique.

Highlighted

Re: Box fibre plus - IPV6 activé mais "non connecté"

Visiteur

je comprends pas en quoi 10.0.1.1 fait connecter la box en ipv6