Votre panier est vide
Fricero
Contributeur Master

créez une adresse SFR et regroupez 

vous verrez si vous recevez vos mails ORANGE

 

Regrouper des comptes mails sur une messagerie SFR

gillesme04
Visiteur

bonjour,

aucun destinataire quelque soit la messagerie ne les reçoit, ils ne partent pas ...?

Fricero
Contributeur Master

maintenant que vous êtes SFR, abandonnez l'adresse ORANGE....

sujet résolu

gillesme04
Visiteur

au revoir SFR alors... 

TagadaTsoinTsoin
Contributeur Confirmé

@gillesme04 ,

 

Envoyés avec Thunderbird ?

Pas de message d'erreur ? Même avec l'adresse Gmail ?

 

Si le serveur du destinataire refuse le mail, on a un message d'erreur.

Si Thunderbird trouve le SMTP expéditeur mais que le mail ne part pas, Thunderbird le signale au bout d'une minute (chez SFR), 5 minutes (chez Orange) et je ne sais pas chez Gmail.

 

Un autre test à faire.

Ouvrir une fenêtre de commande dans Windows et lancer la commande telnet smtp.orange.fr 587

On devrait avoir une réponse du genre 220 opmta1mto07nd1 smtp.orange.fr ESMTP server ready

 

Si telnet n'est pas activé

--> https://www.windows8facile.fr/installer-client-telnet-w10/

 

Ryry
Client Top Contributeur

Hello @gillesme04 

 


je suis sur que ce blocage vient de la box 8 THD, et les différents forum que je parcours laissent à penser la même chose, je ne suis pas le seul dans ce cas.

Honnêtement (et je suis assez client des forums) je pas trop vus de cas avérés de ce genre, quel que soit le FAI :

  • en général, on constate qu'une une bonne rectification de configuration était en fait la solution au problème
  • ou bien qu'il y avait, passagèrement, un souci dans l'acheminement réseau (ou spécifique sur le mail) entre SFR et l'autre fournisseur

Mais donc, des utilisateurs Orange qui continuent à utiliser leur boite-aux-lettres Orange sur une connexion SFR, on en a vu... La prochaine fois qu'un de mes amis abonné Orange viendra à mon domicile, je lui ferait utiliser son ordinateur et son courrier Orange juste pour m'en assurer, mais je suis me doute largement du résultat...

Cela dit, rien n'est à exclure, comme l'a énoncé et cherché @TagadaTsoinTsoin : il est parfaitement imaginable (quoique parfaitement pénible) que ta box 8 fasse quelque chose de surprenant en la matière (via une option mal connue) voire fasse quelque chose de parfaitement anormal (pas impossible qu'elle soit buguée 🤣)

 

Et donc, il est bien qu'on continue à chercher ensemble où est la solution à ton problème, notamment le derniers message de @TagadaTsoinTsoin

 


mes mails partent bien si je les envoie depuis le site d'Orange, donc pas de blocage de ce coté.

Depuis le site Orange, c'est du webmail ?

Donc il s'agit d'un "client léger" qui ne fait que l'affichage sur ton ordinateur, tandis que tout se déroule à distance via le serveur web Orange, et le message ne part dibc pas de chez toi, mais depuis le serveur Orange (à distance) donc normal évidemment qu'il n'y ait pas de blocage par ta box.

 


et le problème survient au passage à la fibre avec box 8.


  1. Quel était exactement ton modèle de box antérieure ? (utiliser les noms officiels visibles sous les photos ICI, sur lesquelles tu peux cliquer pour des photos en plus grand format dans les descriptifs afin de bien les reconnaître)
  2. Et ta nouvelle Box, la 8, tu l'as en version ADSL, FttLA (fibre à terminaison par coaxial), FttH (fibre optique de bout en bout).

Par ailleurs, juste pour avoir une piste de comparaison "autre" que la bonne idée de @TagadaTsoinTsoin de tester via Thunderbird :

  • as-tu essayé de configurer ton smartphone pour lire et surtout expédier des mails via le smtp de Orange ?
  • ça échoue aussi ?

 


mail simple passe ou pas c'est aléatoire....


  1. Déjà, le fait que ce soit aléatoire est surprenant : et le "même mail" qui ne passe pas... Est-il susceptible de passer ensuite en réessayant d'envoyer exactement le même ?
  2. Mais, quand cela échoue, quel est le message d'erreur indiqué ton outil d'expédition ? Ce serait quand même utile de savoir...

À+

Digiclient NC → parti de sa planète disparue, pour une nouvelle terre d'accueil ♥
LaBox THD 4K (V3) - Connexion FttLA à 1000↓↑40 Mbit/s

Ryry
Client Top Contributeur

@gillesme04  a écrit :

au revoir SFR alors... 


Oui, ça serait (au final) une réaction légitime évidemment :

  • il n'est pas question de t'obliger à utiliser une adresse SFR alors que tu es habitué à une autre boite-aux-lettres
  • et il n'est pas question non plus de considérer qu'un "blocage" du serveur SMTP de Orange serait normal

Donc pour l'instant, continuons à chercher ce qui cause réellement ton problème...

À+

Digiclient NC → parti de sa planète disparue, pour une nouvelle terre d'accueil ♥
LaBox THD 4K (V3) - Connexion FttLA à 1000↓↑40 Mbit/s

gillesme04
Visiteur

déjà merci pour votre aide...

j'ai au moins testé le telnet et j'ai bien la même réponse que tu m'indiques.

j'essai demain avec Thunderbird.

Ryry
Client Top Contributeur

Hello @gillesme04 

 


j'ai au moins testé le telnet et j'ai bien la même réponse que tu m'indiques.


Si la commande telnet "en manuel" sur le serveur smtp de Orange te répond favorablement (smtp.orange.fr ESMTP server ready) alors tu as déjà une première démonstration que ta box ne bloque pas du tout l'accès au serveru SMTP d'Orange...

Le problème est donc bien ailleurs qu'un simple "blocage".

À+

Digiclient NC → parti de sa planète disparue, pour une nouvelle terre d'accueil ♥
LaBox THD 4K (V3) - Connexion FttLA à 1000↓↑40 Mbit/s

gillesme04
Visiteur

Bonjour @Ryry 


mes mails partent bien si je les envoie depuis le site d'Orange, donc pas de blocage de ce coté.

Depuis le site Orange, c'est du webmail ?

Donc il s'agit d'un "client léger" qui ne fait que l'affichage sur ton ordinateur, tandis que tout se déroule à distance via le serveur web Orange, et le message ne part dibc pas de chez toi, mais depuis le serveur Orange (à distance) donc normal évidemment qu'il n'y ait pas de blocage par ta box.

Oui c'est bien ça, c'est juste un test pour vérifier qu'effectivement le pb ne vient pas de ma messagerie Orange.

 

et le problème survient au passage à la fibre avec box 8.

  1. Quel était exactement ton modèle de box antérieure ? (utiliser les noms officiels visibles sous les photos ICI, sur lesquelles tu peux cliquer pour des photos en plus grand format dans les descriptifs afin de bien les reconnaître) j'avais la Box NB6
  2. Et ta nouvelle Box, la 8, tu l'as en version ADSL, FttLA (fibre à terminaison par coaxial), FttH (fibre optique de bout en bout). j'ai la fibre de bout à bout, la Box 8

Par ailleurs, juste pour avoir une piste de comparaison "autre" que la bonne idée de @TagadaTsoinTsoin de tester via Thunderbird :

  • as-tu essayé de configurer ton smartphone pour lire et surtout expédier des mails via le smtp de Orange ?
  • ça échoue aussi ?

je n'envoi que rarement des mails de mon smartphone, et jamais du coup avec beaucoup de Dest ou des pièces jointes

 

mail simple passe ou pas c'est aléatoire....

  1. Déjà, le fait que ce soit aléatoire est surprenant : et le "même mail" qui ne passe pas... Est-il susceptible de passer ensuite en réessayant d'envoyer exactement le même ? exactement le même part de gmail, sinon j'ai l'impression qu'il faut un délais suite au "refus" de départ d'un mail, pour qu'un autre mail "simple" puisse partir.
  2. Mais, quand cela échoue, quel est le message d'erreur indiqué ton outil d'expédition ? Ce serait quand même utile de savoir... oui c'est sur, mais aucun message d'erreur, le mail est bien dans la boite des messages envoyés

Comment gagner des badges

Badges En savoir plus