Votre panier est vide
Magali
Community Manager SFR

Bonjour @fabda,


Je vous encourage à contacter un conseiller par le Chat SFR, ce dernier sera en mesure de vous venir en aide à propos de votre problématique avec Disney + 😉


Bien à vous,

Magali, Community Manager à votre écoute
ingridco01
Visiteur

Exactement le même problème sur Disney plus avec la 4k depuis environ 2 mois...

Ryry
Client Top Contributeur

@ingridco01  a écrit :

Exactement le même problème sur Disney plus avec la 4k depuis environ 2 mois...


La solution qui semble le plus souvent donner des résultats (mais pas toujours) c'est de réinitialiser la box THD 4K à l'état du déballage du carton initial... via le menu caché auquel on accède ainsi :

 

  • menu RÉGLAGES > taper 1977 > aller tout à droite > ADMINISTRATION > RÉINITIALISATION

Bonne chance,

à+

Digiclient NC → parti de sa planète disparue, pour une nouvelle terre d'accueil ♥
LaBox THD 4K (V3) - Connexion FttLA à 1000↓↑40 Mbit/s

fabda
Visiteur

Je n'ai pas cette version là mai le model avec l'enceinte intégré. Je ne l'ai pas réinitialiser mai depuis 2 jours je n'ai plus de problème. J'ai pu regarder au moins 2h de série sans souci.

En espérant que le problème c'est réparé de lui même. Bonne chance à tous 

Sbyo
Visiteur

Bonjour,

 

Ce problème est une plaie.

J'ai le souci avec Netflix et Disney + depuis l'activation de ma ligne il y a 5 semaines. J'ai eu la "chance" que cela fonctionne pendant 4j il y a peu mais ça ne fonctionne plus.

 

J'ai tout essayé (sauf la reinitialisation en mode usine qui ne fonctionne pas sur la connect tv que j'ai et qui a perturbé le service client qui pensait que j'avais du mal à appuyer sur les touches et me l'a fait refaire 5 ou 6 fois).

 

J'ai passé des heures au téléphone avec le service client pour des résultats inutiles la plupart du temps. Une personne m'a même sous entendu que ce ne serait pas résolu et que je pouvais aller voir ailleurs.

J'ai fini par obtenir un changement du matériel pour voir si ça venait de là. Je demandais cela depuis plusieurs appels mais on me disait à chaque fois que la ligne ne présentait pas de souci et que c'était donc impossible. La dernière personne que j'ai eu au téléphone a elle constaté un souci et a donc accepté d'envoyer une nouvelle box tv.

C'est le loto au service client et j'ai toujours le souci.

Prochaine étape ? Probablement un dernier appel avant rupture du contrat pour manquement à la fourniture du service.

Ryry
Client Top Contributeur

Bonjour @Sbyo 

 

Pour donner plus d'informations aux autres concernés (et peut-être trouver une piste pour toi) peux-tu préciser un peu plus ta situation avec ta Connect de SFR :

 


Ce problème est une plaie.

J'ai le souci avec Netflix et Disney + depuis l'activation de ma ligne il y a 5 semaines. J'ai eu la "chance" que cela fonctionne pendant 4j il y a peu mais ça ne fonctionne plus.

  • As-tu eu le même problème simultanément au bout de 4 jours sur les 2 applis Netflix et Disney+ ?
  • Les symptômes sont-ils les mêmes ? (càd les menus de ces applications fonctionnement bien... jusqu'au moment du visionnage du film choisi)
  • Et tes identifiants pour ces 2 applis sont perso (càd souscrit ailleurs que SFRà ou tu as pris payé l'option via SFR ?
  • Ces identifiants fonctionnent-ils sans problème sur ordinateur (ou smartphone) via Netflix ou Disney+ ?

 


La dernière personne que j'ai eu au téléphone a elle constaté un souci et a donc accepté d'envoyer une nouvelle box tv.

OK, tiens-nous au courant du résultat de l'expérimentation après échange de décodeur.

à+

Digiclient NC → parti de sa planète disparue, pour une nouvelle terre d'accueil ♥
LaBox THD 4K (V3) - Connexion FttLA à 1000↓↑40 Mbit/s

renegas
Contributeur en Herbe

bon

chez moi la réinitialisation usine a régler le problème avec le model 4K pourquoi passer 03 appels  car probleme toujours pas résolu et  nombreux  message sur le tchat avec des pseudo technicien qui vous font faire et refaire les même manipulation de leur check liste  la loterie  qui fait du tord au service technique

Sbyo
Visiteur

J'ai pu trouver d'où venait le problème.

 

Que ce soit netflix ou Disney +, cela fonctionne quand j'utilise la box tv et la tv. Mais si j'ai le malheur de brancher mon ampli en usb sur la box tv, Disney + ne fonctionne plus et sur netflix, j'ai accès à une partie des séries/ films (10%).

 

Les Chaînes TV, elles, continuent à fonctionner normalement.

 

Je ne m'attendais pas à ce que cela provienne de l'ampli et je suis choqué de ce problème technique sur la box tv.

Ryry
Client Top Contributeur

Bonjour @Sbyo 

 

Effet secondaire assez stupéfiant en effet.

 


si j'ai le malheur de brancher mon ampli en usb sur la box tv, Disney + ne fonctionne plus et sur netflix, j'ai accès à une partie des séries/ films (10%).
  • Quel est exactement ton modèle de décodeur TV ? (cf. les noms officiels visibles sous les miniatures ICI, sur lesquelles tu peux cliquer pour voir des photos en plus grand format dans les descriptifs afin de bien les reconnaître)
  • Et tu branches ton ampli dessus en USB dans quel but ? Je n'avais pas conscience que certains décodeurs SFR sortaient des informations utiles pour un ampli via l'USB...

À+

 

 

Digiclient NC → parti de sa planète disparue, pour une nouvelle terre d'accueil ♥
LaBox THD 4K (V3) - Connexion FttLA à 1000↓↑40 Mbit/s

fabda
Visiteur

Le problème est revenu. Malgré une grosse mise à jour du décodeur.

Je ne branche rien en usb sur le décodeur et je n'ai aucun problème avec netflix. 🤷‍♂️🤷‍♂️

Comment gagner des badges

Badges En savoir plus