Votre panier est vide
touriaza01
Visiteur

Bonjour , êtes vous sur que ça fonctionne car j ai le même problème et je viens d avoir le service technique qui me dit que c est un problème qui touche pas mal d utilisateurs . Ça marche toujours pas ! J avoue j en peux plus . Après Netflix maintenant dysney . Ç est quoi la prochaine étape ??

touriaza01
Visiteur

Bonjour 

eet ce que ça fonctionne à nouveau pour vous ? Parce que moi c est exactement pareil . Ça fonctionne plus et rien n y est fait . Je viens d avoir le service technique qui me dit que ce serait un problème de mise à jour . J ai déjà eu le problème avec Netflix et ça a été l’horreur ! Maintenant il me dise de patienter mais dans le même temps il prélève toujours ! 

Magali
Community Manager SFR

Bonjour @touriaza01,


Je ne vois pas d'incident de déclaré de mon côté concernant Disney Plus. 

Cependant si le service technique vous a notifié que le dysfonctionnement était connu et en cours de résolution je ne peux que vous conseiller de patienter un peu.

En espérant un retour à la normal rapidement !


Bon week-end 🙂 

Magali, Community Manager à votre écoute
touriaza01
Visiteur

Bonjour 

c est bien ce qui me semblait car jbavais eu le même discour pour Netflix et après plusieurs mois d investigation et d acharnement et je ne sais plus combien d interlocuteurs j ai fini par savoir que ça venait de la box et qu il fallait la changer . Qui me dit que ce n est pas de nouveau le cas ? Je n ai plus envie de me battre avec vous. Pourriez vous svp vérifier ? Car malheureusement je n ai absolument plus confiance en eux . D avance je vous remercie . 

Ryry
Client Top Contributeur

Bonjour @touriaza01 

 


Ça marche toujours pas !

Quel est exactement ton modèle de décodeur TV ? (cf. les noms officiels visibles sous les miniatures ICI, sur lesquelles tu peux cliquer pour voir des photos en plus grand format dans les descriptifs afin de bien les reconnaître)

 


Après Netflix maintenant dysney .

Ah ? Et l'incident pour Netflix s'est résolu tout seul ?

OU sinon via l'intervention du SAV ? ou toi tu as fait une réinitialisation ?

À+

Digiclient NC → parti de sa planète disparue, pour une nouvelle terre d'accueil ♥
LaBox THD 4K (V3) - Connexion FttLA à 1000↓↑40 Mbit/s

touriaza01
Visiteur

Bonjour 

je viens de les contacter pour leur dire ce que vous m avez dit et bizarrement on me dit qu effectivement il n y a pas de problème De mise à jour .encore une fois on m a raconté des mensonges . Pour ne pas le faire patiente plus soit disant elle me rappelle pour me dire ce qubil en est . Je me demande si vraiement elle va le faire car d expérience a chaque fois ils ne m ont jamais rappelé . J en peux vraiment plus .. 

touriaza01
Visiteur

Bonjour 

Par rapport à Netflix après des mois d appel et de harcèlement et une centaines d interlocuteurs diffèrent j ai fini par connaître la vérité . Ça ne venait de la box elle était trop vielle pour ma nouvelle mise à jour de Netflix. Maintenant j ai la box4k et Netflix fonctionne bien pour le moment . Mais ce que je ne supporte pas Ç est qu on me mente . Je viens d aller voir sur mon appli et ils ont mis ma réclamation en «  résolu » la blague .. et toi tu as quel box?

touriaza01
Visiteur

Bonjour Magalie

je les ai contacté à nouveau. Encore une fois on me dit que ça vient de la box 4K. La mise à jour ne fonctionne . Sauf que ça fait des semaines . Ils sont dessus soit disant . Pourriez vous vous renseignez à ce propos ? Je vous remercie 

Ryry
Client Top Contributeur

Bonjour @touriaza01 

 


et toi tu as quel box?

Comme c'est écrit dans ma signature : La Box THD 4K (la même que toi donc apparemment).

En revanche, je n'ai hélas pas d'abonnement Disney+ pour tester (mais nous avons Netflix et Prime Video qui fonctionnent sans le moindre problème)

 


êtes vous sur que ça fonctionne car j ai le même problème

Peux-tu décrire exactement ton problème concernant Disney+ ?

La personne qui a ouvert cette discussion décrivait :


@renegas  a écrit :

depuis quelques temps  Disney plus sur sfr offre THD  ne fonctionne plus correctement je m'explqiue  via la bandeau directement de la box 4K thd ( non pas par la chaine67)  je me connecte  jusque là tout fonctionne  tu  va sur un film  ou serie  il commence a se lancer et hop tu te retrouve sur la page d'accueil de la box


  • Est-ce pareil pour toi ?
  • Il évoquait une différence avec la chaîne 67 : toi aussi ?

 


@touriaza01  a écrit :
je les ai contacté à nouveau. Encore une fois on me dit que ça vient de la box 4K.

En tous, pour l'instant ni sur ce forum, ni sur d'autres (comme GenerationCable) je n'ai lu que "la Box THD 4K" était actuellement connue pour ne pas faire fonctionner correctement Disney+...

À+

 

Digiclient NC → parti de sa planète disparue, pour une nouvelle terre d'accueil ♥
LaBox THD 4K (V3) - Connexion FttLA à 1000↓↑40 Mbit/s

melbmlk
Visiteur

Bonsoir , figurez-vous que j’ai le meme soucis que vous concernant l’application Disney+ , ma box est là sfr 8 wifi 6 , j’ai effectué toutes les MAJ , redémarrer box et modem tout débrancher comme on m’a dit au téléphone mais le problème persiste ! Quand je regarde quelque chose ça me quitte l’application ou fige l’écran ! Et le problème ne vient guerre de disney puisque quand je lance l’application sur mon téléviseur ou même ma console ça marche impeccablement donc les soucis vient bien de SFR , faudrait-il qu’ils nous écoutent plutôt que de nous prendre pour des c**** avec leurs soit disant remontées au service supérieur et qu’on nou recontactera dans les plus brefs délais ce qui n’arrive jamais ! 

Comment gagner des badges

Badges En savoir plus