Panne TV / VOD
annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 

Bonjour,

le 18 juin 2019 nous avons changer notre box numéricable pour une box 4k de sfr. L'installation s'est passée tout à fait correctement sauf que lors de l'allumage de la box : écran noir. Pour que l'image apparaisse il nous faut débrancher le cable hdmi et le rebrancher. Après mult appels au 1023 nous avons du changer la box le 26 juin. Mais les Mêmes causes entrainant les mêmes effets . toujours écran noir à l'allumage , toujours cable hdmi etc etc Nous avons renoncer à appeler les "techniciens" du 1023 ; et depuis le 26 juin nous débranchons et rebranchons le cable hdmi. Ce dysfonctionnement a été relaté à plusieurs reprises dans le forum sfr et nous pensions naîvement que le problême serait résolu. A priori il n'en est rien. Pourriez vous nous informés s'il vous plaît à tout le moins si ce n'est sur la résolution du problême au moins sur l'origine de ce dysfonctionnement. Merci .

 

Edit CM : Votre sujet a été déplacé car il n'était pas dans la bonne catégorie. Vous recevrez bientôt une réponse de la Communauté. Bonne journée !

4 RÉPONSES 4
Highlighted

Re: Problème allumage Box 4k

Contributeur Master

Personne ne travail chez sfr ici car vous êtes sur un site d'entraide entre abonnés.

ex digiclient nc et ex mh
Highlighted

Re: Problème allumage Box 4k

Visiteur

Bonjour,

 

j'ai la box 4K THD de chez SFR et je rencontre plusieurs problèmes : 

 

1/ je suis obligée d'allumer et éteindre 3 fois d'affilé ma box pour que la TV s'affiche enfin..

2/ je ne peux accéder aux replay et peu importe la chaîne demandée...

3/ j'arrive à me rendre dans la rubrique VOD mais lorsque je choisis un film, un écran noir s'affiche et le film ne démarre jamais 

 

Autant vous dire que j'ai déjà branché et débranché ma box, que j'ai fait appel au service client SFR qui soit disant "travaille à distance sur ma box"..

Je peux vous dire que le service client est nul mais bon c'est un fait avéré ! même les commerciaux qui travaillent en boutique, en sont bien conscients...


Vous qui travaillez chez SFR, pourriez vous enfin résoudre les différents problèmes que je rencontre ??

 

En vous remerciant par avance.

 

Highlighted

Re: Problème allumage Box 4k

Visiteur

Bonjour,

Je rencontre exactement le même problème que vous avec ma box SRF 4K, que je possède depuis le17 octobre 2019.

Pour que l'image apparaisse sur ma TV, il faut que je débranche et rebranche le câble HDMI. Le service client au 1023 m'a demander de changer le câble HDMI : j'en ai essayé trois différents, mais ça ne fonctione toujours pas. Je ne sais plus quoi faire.

Etes-vous parvenu à trouver une solution en ce qui vous concerne ?

Merci d'avance pour votre réponse.

Jean-Marc DUBOIS

Highlighted

Re: Problème allumage Box 4k

Client Top Contributeur

Bonjour @Marcel_13 

 

> Pourriez vous nous informés s'il vous plaît à tout le moins si ce n'est sur la résolution du problême au moins sur l'origine de ce dysfonctionnement

En fait, pour être clair, nous sommes ici des abonnés (comme toi) sur un site qui permet de s'entraider comme expliqué en section de bienvenue (La communauté > Bien utiliser le Forum)... Donc nous faisons notre possible sans avoir un discours "officiel".

> Ce dysfonctionnement a été relaté à plusieurs reprises dans le forum sfr et nous pensions naîvement que le problême serait résolu.

J'ai la même box et, honnêtement, je n'ai pas vu souvent ce dysfonctionnement (mais j'ai pu en rater ou oublier). Ce que j'ai en mémoire c'est plutôt l'écran noir sur Netflix avec cette box. As-tu des références de discussions du même problème ?

 

Cela dit, essayons de trouver un contournement chez vous qui pourrait vous sauver la mise (car visiblement, vu l'échange, ce n'est pas un exemplaire particulier en panne).

  1. est-ce que l'écran est totalement noir (càd même les menus de la box ne s'affichent pas) ou bien est-ce uniquement la partie vidéo de la chaîne de télévision qui est noir (et donc peux voir les menus de la box) ?
  2. est-ce que votre téléviseur est bien allumé sur la bonne entrée HDMI avant d'allumer la box ? (parfois, quand j'allume des appareils HDMI en premier, avant la télé, j'ai observé des écrans noirs comme ici)
  3. avez-vous essayé d'utiliser une autre prise HDMI ?
  4. est-ce qu'au lieu de débrancher la prise HDMI, changer de source HDMI avec la télécommande, puis revenir, résout aussi le problème ?
  5. avez-vous essayé de changer de résolution HDMI via le menu : RÉGLAGES > TV ? (peut-être qu'il y en a une particulière qui éviterait ces symptômes avec votre téléviseur).

Tiens-nous au courant

à+

Digiclient NC → parti de sa planète disparue, pour une nouvelle terre d'accueil ♥
LaBox THD 4K (V3) - Réseau FttB à 200↓↑20 Mbit/s

Highlighted

Problème allumage Box 4k

Visiteur

Bonjour,

le 18 juin 2019 nous avons changer notre box numéricable pour une box 4k de sfr. L'installation s'est passée tout à fait correctement sauf que lors de l'allumage de la box : écran noir. Pour que l'image apparaisse il nous faut débrancher le cable hdmi et le rebrancher. Après mult appels au 1023 nous avons du changer la box le 26 juin. Mais les Mêmes causes entrainant les mêmes effets . toujours écran noir à l'allumage , toujours cable hdmi etc etc Nous avons renoncer à appeler les "techniciens" du 1023 ; et depuis le 26 juin nous débranchons et rebranchons le cable hdmi. Ce dysfonctionnement a été relaté à plusieurs reprises dans le forum sfr et nous pensions naîvement que le problême serait résolu. A priori il n'en est rien. Pourriez vous nous informés s'il vous plaît à tout le moins si ce n'est sur la résolution du problême au moins sur l'origine de ce dysfonctionnement. Merci .

 

Edit CM : Votre sujet a été déplacé car il n'était pas dans la bonne catégorie. Vous recevrez bientôt une réponse de la Communauté. Bonne journée !