Réponse certifiée par SFR Question résolue

Chaines du groupe M6 - S3 absence du signal de reception

stephanie71
Contributeur en Herbe

Bonjour à tous

Depuis plus d'un mois la réception des chaînes du groupe M6 ( hors Gulli) est impossible. Toutes les autres chaînes fonctionnent correctement ainsi qu'internet. Je précise egalement que mon installation box hd 4k-TV n'a pas été modifiée.

Au bout d'un mois, je me décide d'appeler la hotline qui sans faire aucun test me dit qu'elle envoie un technicien à mon domicile.

Aujourd'hui, le technicien est passé et se fut du grand spectacle.

Là encore, sans faire le moindre test de qualité du signal reçu au préalable, il me dit que le problème vient de la prise murale d'arrivée du coaxial qui n'est pas conforme et qu'il faut changer.  Il commence le changement de la prise. Celle-ci ne rentre pas bien dans le mur. Ce n'est pas grave. On force en peu et la prise est posée même si le cache ne tient pas au mur. (Du travail de pro !!!). Il teste à nouveau les chaines. Ca ne fonctionne pas mieux. C'est sans doute cable qui relie la prise à la box qui n'est pas conforme. Il faut le changer.

Il change le câble. Toujours aucune évolution. Le voilà parti dans les communs pour controler les câbles. Rien d'anormal. Là, il me dit le problème vient de la box. Il faut la changer. Il change la box et la il me dit : j'ai branché la box, il faut attendre 2h avant que tout fonctionne normalement. Je suis sur que le probleme sera résolu. Si ce n'est pas le cas il faudra changer le câble des communs. Au revoir monsieur.

Bien sûr, 2 heures plus tard, les chaines ne fonctionnaient toujours pas.

Ce technicien a refait mon salon en 30 minutes sans avoir résolu la panne. Incroyable mais vrai !!!

 

Alors si sur ce forum, il y a une âme charitable qui pourrait m'orienter vers des solutions ou des personnes compétentes chez SFR, elle sera la bienvenue.

Merci d'avance pour votre aide.

 

1 RÉPONSE RECOMMANDÉE

Solutions approuvées
Réponse certifiée par SFR
Yann
Community Manager SFR

Bonjour @philippevo01

Merci pour ce retour détaillé, c'est en effet étonnant que l'appli vous indique un coup oui/non ce dysfonctionnement.
En ce sens, pour faire un point sur votre situation, je vous invite à solliciter un rappel par le biais de cette même application. Rendez-vous dans la rubrique Assistance pour choisir être rappelé. Un conseiller ayant accès à votre dossier et votre résultat de diagnostic vous répondra. Vous pourrez ainsi obtenir des réponses supplémentaires.

En vous souhaitant une bonne journée.

Yann, Community Manager

Une réponse vous a été utile ? N'hésitez pas à cliquer sur J'approuve cette réponse !

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !



Voir la solution dans l'envoi d'origine

12 RÉPONSES 12
Yann
Community Manager SFR

Bonjour @stephanie71
Sur votre problématique, je me permets de taguer @jnq35 qui pourra vous proposer quelques pistes (merci d'avance) ?

En vous souhaitant une bonne journée.

Yann, Community Manager

Une réponse vous a été utile ? N'hésitez pas à cliquer sur J'approuve cette réponse !

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !



stephanie71
Contributeur en Herbe

Bonjour 

Merci pour votre message

Je précise que depuis le changement de la box hier par un technicien, je n'ai plus access aux services de replay et vod en plus des chaînes du groupe M6 toujours hd.

Avec SFR les solutions mises en œuvres sont pires que le mal initial.

 

 

stephanie71
Contributeur en Herbe

J'ai rappelé le service client aujourd'hui pour leur faire part des résultats de l'intervention du technicien (chaines groupe M6 toujours hs + mainteant services vos). Apres plus de 30 minutes au téléphone, la réponse finale a été : je ne peux rien faire pour vous pour le moment. Je remonte votre probleme à mon Supérieur. On vous recontacte la semaine prochaine. Je vous souhaite une bonne journée. Au revoir monsieur. (Lecture habituelle du scénario d'un appel sur l'écran de l'opérateur)

 

jnq35
Contributeur Master

Bonjour étonnant et bizarre que cela touche uniquement les chaines du groupe M6 ! Il est possible mais pas certain qu'un filtre empêche la réception de certaines fréquences tv. Le filtre peu aussi bien être dans votre installation interne qu'au boitier de branchement extérieur. D'ailleurs vos fréquences d'installation sont-elles bonnes ? Lien vers fréquences installation box SFR https://www.sfr.fr/install-box-fibre/

 

ex digiclient nc et ex mh
stephanie71
Contributeur en Herbe

Bonjour 

Je confirme que la fréquence et le réseau sont corrects par rapport à mon lieu d'habitation

philippevo01
Visiteur

Bonjour,

Avez-vous résolu votre problème ? J'ai également l'erreur S3 sur les chaînes du groupe M6 (sauf Gulli). Le reste fonctionne parfaitement.

Merci de m'indiquer la procédure si elle existe !

Yann
Community Manager SFR

Bonjour @philippevo01 et @stephanie71
Afin de détecter un dysfonctionnement sur votre matériel ou votre ligne, je vous invite,  via l'application SFR&Moi, à établir un auto-diagnostic sur votre ligne. Pour ce faire téléchargez l'application puis allez dans Assistance ensuite État de la ligne et enfin Lancer un diagnostic. Vous réaliserez ainsi une batterie de tests permettant de repérer puis de traiter l'éventuel dysfonctionnement sur votre ligne/matériel.


N'hésitez pas à me faire un retour sur votre situation.

En vous souhaitant un bon après-midi. 

Yann, Community Manager

Une réponse vous a été utile ? N'hésitez pas à cliquer sur J'approuve cette réponse !

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !



philippevo01
Visiteur

Bonjour Yann,

Merci pour votre conseil. L'appli détecte tantôt un dysfonctionnement de l'ensemble des services fibres (je suis en fibre coaxiale) mais il n’y a pas l’erreur S3 sur l’appli. Tantôt l’appli dit que tout est normal.

L’erreur S3 se produit sur les chaînes M6 HD, W9 HD, NRJ12, 6TER, Série Club HD n°59, Paris 1ère N°70, Teva HD n°71, RTL 9 HD n° 72, W9 HD n°252 et M6 Music n° 254 et quelques autres chaînes au-delà du numéro 100.

C’est étrange car toutes les autres fonctionnent parfaitement, image et son HD sans jamais friser.

L’interface de la box indique que les 24 canaux VD QAM256 ont une puissance comprise entre -7 dBmV et -9,7 dBmV avec un SNR correct compris entre 35.0 dB et 40.0 dB.

Les 5 canaux VM ATDMA ont une puissance comprise entre 45,3 dBmV et 47.0 dBmV

Deux passages techniques ont eu lieu :

  • Remplacement de la prise
  • Vérification d’un éventuel filtre au PB et changement de la box fibre 4K

Les messages journal semble toujours indiquer des coupures mais il n'y a pas de conséquences sur la TV, ou le Wi-Fi :

SYNC Timing Synchronization failure - Loss of Sync;CM-MAC=40:65:a3:10:3a:48;CMTS-MAC=00:01:5c:b2:b1:4d;CM-QOS=1.1;CM-VER=3.0; 

Pour les prises galvaniques, il y a des RC 11 006 et 11007. Quelle prise est adaptée à mon logement ? Cela pourrait-il avoir une incidence ? Un technicien m’a dit que c’était un problème de non-réception des hautes fréquences.

Cordialement.

Réponse certifiée par SFR
Yann
Community Manager SFR

Bonjour @philippevo01

Merci pour ce retour détaillé, c'est en effet étonnant que l'appli vous indique un coup oui/non ce dysfonctionnement.
En ce sens, pour faire un point sur votre situation, je vous invite à solliciter un rappel par le biais de cette même application. Rendez-vous dans la rubrique Assistance pour choisir être rappelé. Un conseiller ayant accès à votre dossier et votre résultat de diagnostic vous répondra. Vous pourrez ainsi obtenir des réponses supplémentaires.

En vous souhaitant une bonne journée.

Yann, Community Manager

Une réponse vous a été utile ? N'hésitez pas à cliquer sur J'approuve cette réponse !

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !



Voir la solution dans l'envoi d'origine

Comment gagner des badges

Badges En savoir plus