SPLITTER HDMI NE FONCTIONNE PAS

LOUIS--
Contributeur en Herbe

Bonjour à l'ensemble de la communauté.

Depuis peu, j'ai changé d'opérateur pour rejoindre sfr.

J'avais sur mon installation deux splitters HDMI qui fonctionnaient parfaitement avec l'ancien FAI.

A présent les splitters ne reçoivent plus le signal émanant de la box. (La led "input"des splitters est éteinte).

Lorsque je branche en direct les câbles hdmi sur la box, tout fonctionne correctement.

Celà m'étonne fort que mes 2 boitiers HDMI soient hs en même temps.

Donc la question que je me pose : Y'a t-il un paramétrage à faire dans la box pour accepter ces splitters ? Y'a -il d'autres personnes qui ont rencontré ce problème ? 

Merci pour vos réponses à venir. 

2 RÉPONSES 2

Re: SPLITTER HDMI NE FONCTIONNE PAS

Magali
Expert SFR

Bonjour @LOUIS--,

Bienvenue sur la Communauté SFR !

 

Je me permets de faire appel à @Ryry et @Ricouz, Clients Top Contributeurs sur la Communauté SFR et dont l'expertise pourra je pense vous aider dans la résolution de votre problématique 😉

Merci par avance @Ryry et @Ricouz pour l'aide apportée à @LOUIS--  ! 😀

 

Très belle journée à vous trois !  

Magali, Community Manager à votre écoute

Une réponse vous a été utile ? N’hésitez pas à cliquer sur “J’approuve cette réponse” 🙂

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !

Re: SPLITTER HDMI NE FONCTIONNE PAS

Inès
Expert SFR

Bonjour @LOUIS--,

 

Sans réponse de la communauté, nous clôturons votre sujet avant archivage. Merci de votre compréhension.

 

Bonne journée.

Comment gagner des badges

Badges En savoir plus