Passer au contenu principalPasser à la recherchePasser au pied de page
franckme02
Contributeur Loisir

Oui j'ai bien redémarré ma box , mais pas électriquement, est-ce que cela à un impact ?

Ryry
Client Top Contributeur

@franckme02  a écrit :

Oui j'ai bien redémarré ma box , mais pas électriquement, est-ce que cela à un impact ?


Alors oui, je te conseille de l'éteindre vraiment et la rallumer.

  • Certes "normalement" un reboot à chaud (càd sans réelle extinction) est censé être bien fait (comme le bouton redémarrer d'un ordinateur sous Windows)...
  • Et pourtant, justement avec un ordinateur sous Windows, certains dysfonctionnements ne disparaissent qu'après un vrai "arrêt électrique" puis rallumage en partant de zéro (un reboot à froid)

Donc ça vaut le coup d'être tenté, sans garantie, mais pour avancer...

À+

Digiclient NC → parti de sa planète disparue, pour une nouvelle terre d'accueil ♥
LaBox THD 4K (V3) - Connexion FttLA à 1000↓↑40 Mbit/s

franckme02
Contributeur Loisir

Eh bien après redémarrage électrique toujours pas d'amélioration

je suis dégoûté

franckme02
Contributeur Loisir

bizarrement il n'y a même pas de log visible, ils sont cryptées.

c'est vraiment dommage 

Yann
Community Manager SFR

Bonsoir @franckme02
Je me permets de taguer @phenix8  qui pourra sans doute vous proposer une piste. 
Bonne soirée. 

Yann, Community Manager

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !


Réponse certifiée par SFR
franckme02
Contributeur Loisir

Un init usine avec un trombone à résolu mon problème.

Merci à vous tous 

Réponse approuvée par l'auteur de la question
Ryry
Client Top Contributeur

@franckme02  a écrit :

Un init usine avec un trombone à résolu mon problème.


OK, l'issue finale qu'on espérait dans le reset usine est bien arrivé sans te "casser" ta box un peu plus, bonne nouvelle ! 👍

Merci pour la confirmation,

À+

Digiclient NC → parti de sa planète disparue, pour une nouvelle terre d'accueil ♥
LaBox THD 4K (V3) - Connexion FttLA à 1000↓↑40 Mbit/s

Yann
Community Manager SFR

Bonjour @franckme02  et merci pour le partage de la solution. 
Ravi d'entendre que vous avez pu résoudre le souci d'ajout de règle de redirection de port en effectuant une réinitialisation d'usine en appuyant directement sur le petit bouton de votre box. 
Merci d'être revenu en informer la Communauté SFR, cela permettra sans doute à d'autres utilisateurs qui rencontreraient le même souci de le résoudre. 
Bonne journée à vous (et merci @jnq35  et @Ryry pour vos interventions ici). 

Yann, Community Manager

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !


Comment gagner des badges

Badges En savoir plus