Votre panier est vide
Réponse certifiée par SFR Question résolue

Box synchronisée mais aucun accès à internet (fibre optique)

ikki1349
Visiteur

Bonjour,

J'ai souscris récemment à une offre fibre optique chez SFR.

Le 28 septembre, un technicien tire la fibre jusqu'à mon logement, il installe la prise, le boitier fibre, et la box SFR. Tous les voyants sont OK sur le boitier fibre Altice (3 voyants bleus et le voyant MGNT éteint), de même que sur la box SFR où les 4 voyants sont allumés en vert.

Malgré ça, je n'ai aucun accès à Internet. J'ai un ordinateur connecté en Ethernet avec câble RJ45, un ordinateur connecté en Wifi, et un smartphone également connecté en Wifi. Ils se connectent bien à la box, et l'icone réseau de Windows indique Accès Internet.

J'arrive également à me connecter à l'interface de la box en allant au 192.168.1.1 sur mon navigateur. La page d'accueil de l'administration de la box m'indique également : Internet opérationnel. Le téléphone fixe fonctionne également. Mais impossible de se connecter à Internet, j'ai testé avec tous mes appareils et sur différents navigateurs, rien à faire.

Après plusieurs signalements à SFR, ils m'ont envoyé une 2ème box mais même constat : 4 voyants au vert, accès à l'interface de la box, mais pas d'Internet.

Et depuis, ça fait des jours que je bataille avec le SAV, que ce soit au 1023 ou sur le chat technique, mais je ne tombe que sur des incompétents. On me propose de changer le code WiFi, de débrancher mon câble RJ45, de tester avec un autre équipement, de redémarrer mon ordinateur, de réinitialiser les paramètres de mon navigateur, mais évidemment rien n'y fait. Un conseiller une fois m'avait semblé être sur une piste intéressante, il m'avait demandé le numéro de série et l'adresse MAC de mon boitier Fibre, et lorsque je lui ai donné, il m'a indiqué que ça ne correspondait pas avec les informations qu'il avait dans mon dossier technique. Il m'avait dit qu'il faisait remonter au service technique niveau 2, qui me rappelerait sous 48h.

Ils ne m'ont jamais rappelé, j'ai donc de nouveau contacté le chat qui m'a de nouveau dit "on va vous rappeler sous 48h", et de nouveau 48h sont passées sans que je sois rappelé.

Aujourd'hui, nouvel appel au 1023, et de nouveau on me demande d'expliquer le problème depuis le début, et on me propose de tester des choses complètement farfelues et sans intérêt. Je ne sais plus quoi faire...

Si quelqu'un peut me venir en aide, je lui en serai reconnaissant.

1 RÉPONSE RECOMMANDÉE

Solutions approuvées
Réponse certifiée par SFR
Ricouz
Client Top Contributeur

Bonjour

Malheureusement si effectivement c'est un problème d'adresse Mac de la box mal enregistrée dans ton dossier client on ne pourra pas beaucoup t'aider sur le forum.

Ceci dit si tous les voyants sont au vert c'est étonnant.

Je ne vois pas d'autre solution que d'insister au SAV par twitter ou par facebook ou par le tchat technique s'il est ouvert.

@+


Ancien Digiclient de feu le forum Entraide de Numéricable
FTTH 1Gb/s - 400 Mb/s

Voir la solution dans l'envoi d'origine

2 RÉPONSES 2
Réponse certifiée par SFR
Ricouz
Client Top Contributeur

Bonjour

Malheureusement si effectivement c'est un problème d'adresse Mac de la box mal enregistrée dans ton dossier client on ne pourra pas beaucoup t'aider sur le forum.

Ceci dit si tous les voyants sont au vert c'est étonnant.

Je ne vois pas d'autre solution que d'insister au SAV par twitter ou par facebook ou par le tchat technique s'il est ouvert.

@+


Ancien Digiclient de feu le forum Entraide de Numéricable
FTTH 1Gb/s - 400 Mb/s

Voir la solution dans l'envoi d'origine

ikki1349
Visiteur

Merci pour cette suggestion, je vais essayer ça.

 

Le dernier échange avec le SAV a abouti sur un rendez-vous technicien.

2 techniciens sont venus aujourd'hui, ils sont resté pendant quasiment 2 heures, ils ont tout revérifié au niveau de la ligne, rien à signaler. Ils ont donc appelé leur patron, qui leur a indiqué avoir eu un problème similaire avec plusieurs lignes sur une commune voisine, lequel problème aurait été réglé par un rollback IPV4 vers IPV6. Il a donc suggéré que j'appelle le 1023 pour que le technicien sur place demande à SFR d'effectuer cette procédure.

Le 1023 ne répondant pas, j'ai donc demandé à quelqu'un sur le chat technique de me rappeler. Au téléphone, le technicien indique la procédure, ce à quoi l'interlocutrice répond : cela relève de la cellule d'expertise, veuillez rappeler au 1023 et demander à parler à la cellule d'expertise.

C'est le serpent qui se mord la queue puisqu'aucun des interlocuteurs que j'ai eu au 1023 n'a pu me passer la cellule d'expertise, j'ai toujours eu droit à cette fameuse réponse : ne vous inquiétez pas, la cellule d'expertise va vous rappeler sous 48h. Ce qu'ils n'ont jamais fait.

 

Je vais voir si j'ai plus de chance sur Twitter ou Facebook mais j'en doute.

Comment gagner des badges

Badges En savoir plus