Problème de connection fibre

matthisla01
Visiteur

Bonsoir,

Après plusieurs années sans soucis avec la fibre, me voilà face à un mur le 1023.

Incompétent au possible, je parle de cmd ou invite de commande la personne n'en a jamais entendu parler...

Je souhaite donc passer par la communauté pour m'aider à résoudre mon problème ou du moins m'aiguiller ! 

 

Lorsque que je rentre dans mon invite de commande et que je tape : ping 192.168.1.1 voici le résultat:

 

Matthis>ping 192.168.1.1

Envoi d’une requête 'Ping' 192.168.1.1 avec 32 octets de données :
Réponse de 192.168.1.1 : octets=32 temps=30 ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps=5 ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps=49 ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps=3 ms TTL=64

 

Cette variation rend mon jeu online injouable (csgo)

offre 500mb, voici mon speed test : 

 
PING ms
7
DESCENDANT Mbps
32.75
ASCENDANT Mbps
54.70

 

Ce phénomène est apparu il y a 1 semaine.

 

Merci d'avance pour votre aide ! 😉

3 RÉPONSES 3

Re: Problème de connection fibre

samita01
Visiteur

Salut !

 

Tu es connecté en Wifi ou en Ethernet ?

Le ping vers 192.168.1.1 montre clairement qu'il y'a un problème entre toi et ta box. Si tu es connecté en wifi, tu peux acheter une carte wifi 6 pour avoir moins de latence, si tu es en ethernet, le plus probable est que tu as trop d'appareils connectés à la fois sur ta box et que ça sature. Il faudrait la déplacer vers un coin plus aérer, ou même la changer pour un routeur plus performant.

 

Pour référence, en Wifi 6 je suis à 3ms de ping pour mon routeur et 0.5ms en ethernet.

Re: Problème de connection fibre

matthisla01
Visiteur

Bonjour, merci pour votre réponse

Je suis en ethernet CPL, aucun problème auparavant et rien à changé chez moi...

Re: Problème de connection fibre

samita01
Visiteur

Bonsoir !

 

Est-ce que tu aurais par hasard ajouté de nouveaux appareils électriques chez toi ? Certains appareils une fois branchés peuvent émettre des interférences. Comme tu as un paquet sur deux qui a un ping "normal", je me pencherais sur ce soucis là à mon avis. Il faudrait essayer de brancher directement un ordinateur sur la box en ethernet pour voir si c'est la box ou si c'est ton réseau cpl qui a un soucis.

Comment gagner des badges

Badges En savoir plus