Votre panier est vide
Réponse certifiée par SFR Question résolue

forte baisse de debit fibre

Jean-Luc80
Contributeur en Herbe

Bonjour

Depuis quelques jours je remarque une forte baisse de débit ( 150 au lieu de 400 en réception ) le débit en émission étant toujours aux environs de 400

La box est branchée au PC par un câble éthernet

Je n'ai absolument rien changé à l'installation

Merci d'avance

3 RÉPONSES RECOMMANDÉES

Solutions approuvées
Réponse approuvée par l'auteur de la question
Yann
Community Manager SFR

Bonjour @Jean-Luc80 
Dans ce cas-là je vous invite à solliciter un rappel via votre application SFR & Moi. Rendez-vous dans la rubrique Assistance pour choisir Etre rappelé. Un conseiller vous recontactera dans les meilleurs délais pour faire un point sur la situation et vous aider à solutionner cette problématique de débit.

En vous souhaitant une bonne journée. 

Yann, Community Manager

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !


Voir la solution dans l'envoi d'origine

Réponse certifiée par SFR
Jean-Luc80
Contributeur en Herbe

Bonjour

Aujourd'hui j'ai refait un test et je suis à 473 avec des crêtes à 490 !!

Sans avoir rien fait , bizarre

Je laisse tomber pour l'instant

Merci de vos réponses

Voir la solution dans l'envoi d'origine

Réponse approuvée par l'auteur de la question
Yann
Community Manager SFR

@Jean-Luc80 
Ravi d'entendre que votre débit est revenu  à la normale.

Bonne journée à vous. 

Yann, Community Manager

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !


Voir la solution dans l'envoi d'origine

5 RÉPONSES 5
Yann
Community Manager SFR

Bonjour @Jean-Luc80 et bienvenue sur la Communauté SFR d'Entraide, 
Afin de savoir si un éventuel dysfonctionnement impacte votre box, ce qui pourrait expliquer ces baisses de débit, je vous invite à effectuer un auto-diagnostic via votre application SFR & Moi. Depuis cette dernière, allez dans la rubrique Assistance pour débuter l'opération. Vous effectuerez ainsi une série de tests permettant de traiter l'éventuel problème technique. Des pistes de résolution vous seront proposées. 

En vous souhaitant un bon après-midi. 

Yann, Community Manager

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !


Jean-Luc80
Contributeur en Herbe

Bonjour

J'ai fait la manip qui m'a proposé de rétablir les paramètres par défaut de Firefox mais ça n'a rien changé

Réponse approuvée par l'auteur de la question
Yann
Community Manager SFR

Bonjour @Jean-Luc80 
Dans ce cas-là je vous invite à solliciter un rappel via votre application SFR & Moi. Rendez-vous dans la rubrique Assistance pour choisir Etre rappelé. Un conseiller vous recontactera dans les meilleurs délais pour faire un point sur la situation et vous aider à solutionner cette problématique de débit.

En vous souhaitant une bonne journée. 

Yann, Community Manager

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !


Voir la solution dans l'envoi d'origine

Réponse certifiée par SFR
Jean-Luc80
Contributeur en Herbe

Bonjour

Aujourd'hui j'ai refait un test et je suis à 473 avec des crêtes à 490 !!

Sans avoir rien fait , bizarre

Je laisse tomber pour l'instant

Merci de vos réponses

Voir la solution dans l'envoi d'origine

Réponse approuvée par l'auteur de la question
Yann
Community Manager SFR

@Jean-Luc80 
Ravi d'entendre que votre débit est revenu  à la normale.

Bonne journée à vous. 

Yann, Community Manager

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !


Voir la solution dans l'envoi d'origine

Comment gagner des badges

Badges En savoir plus