WiFi, connexion filaire et débit
annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 
Highlighted

DNS_PROBE_FINISHED_NO_INTERNET

Contributeur en Herbe

Bonjour, 

 

ces derniers temps, j'ai très régulièrement ce message qui s'affiche lorsque j'ouvre mon navigateur :

 

DNS_PROBE_FINISHED_NO_INTERNET

 

plus précisément, la recherche n'aboutit pas, et ce message est indiqué

 

ça le fait très régulièrement, ça vient et ça repares, quelques secondes après, ça fonctionne à nouveau normalement, 

 

je pense que c'est la box SFR qui bug ( depuis changement d'offre au mois de Juin )

 

je voulais juste savoir si d'autres chez SFR rencontraient ce souci

 

Merci

140 RÉPONSES 140
Highlighted

Re: DNS_PROBE_FINISHED_NO_INTERNET

Visiteur
Pareil... depuis le refus de leur offre antivirus...
Highlighted

Re: DNS_PROBE_FINISHED_NO_INTERNET

Contributeur en Herbe
Sérieusement, ou apparaît ce message ?
Highlighted

Re: DNS_PROBE_FINISHED_NO_INTERNET

Visiteur
Bonjour, j'ai exactement le même problème ainsi qu'une connexion très faible depuis 1 mois environ. J'ai contacté l'assistance qui m'a demandé de faire toutes les manips que l'on peut imaginer sur ma box sans aucun résultat. Ils m'en ont envoyé une nouvelle, idem rien, pas d'amélioration. Cela commence sérieusement à m'énerver. Au bout d'un mois ils ont toujours rien réglé.
Capture.PNG
Highlighted

Re: DNS_PROBE_FINISHED_NO_INTERNET

Visiteur

Bonjour,

 

J'ai également ce problème. J'ai eu un technicien SFR par le chat ce matin qui m'a assuré que tout était réglé. Mais ce n'est pas le cas.

 

Rencontez-vous toujours ce prroblème ? Une solution ?

Highlighted

Re: DNS_PROBE_FINISHED_NO_INTERNET

Visiteur

Bonjour,

 

Pareil j'ai ce problème depuis bientôt 2 mois dans l'Oise Smiley fou

Highlighted

Re: DNS_PROBE_FINISHED_NO_INTERNET

Visiteur

Salut,

pour le moment la solution n'a pas l'air d'avoir été trouvé, moi j'ai ce problème (problème de dns_PROBE_FINISHED_NO_INTERNET régulier qui s'affiche sur Chrome) depuis que je suis passé sur sfr aussi. J'ai même changé d'ordinateur il y à 5jours. Je suis souvent en déplacement et sur les autres réseaux je n'ai aucun problème.

 

j'ai fait toutes les manip qu'on nous conseille :

 

Réinitialisé les machines comme en sortie d'usine.

commande netsh winsock reset all

DNS fixe sur  109.0.66.10 et 109.0.66.20, dns de google aussi, désactiver WPS

fixer un canal sur la box.

Changer navigateur

 

Le point commun des 2 machines que j'ai c'est qu'elle sont sous windows 10. 

les téléphones et une machine sur un wind 7 fonctionnent n'ont pas ce problème.

 

Perso j'attends encore un petit mois et je vais retourné chez les concurants.

 

Bon courage à tous pour trouver la solution

 

 

Highlighted

Re: DNS_PROBE_FINISHED_NO_INTERNET

Contributeur Master

Bonjour,

 

J'ai rapidement regardé tous vos posts, mais personne ne dit avec quel modèle de box il rencontre ce problème (NB4, NB6, NB6V, NB6Vac, box+, autre....)

Autre information qui pourrait aider, rencontrez-vous ce problème aussi bien en WiFi, ethernet, CPL ?

 

Highlighted

Re: DNS_PROBE_FINISHED_NO_INTERNET

Visiteur

Bonjour,

 

Personnellement je rencontre ce problème depuis ma NB6 que se soit en WI-FI ou en ethernet et depuis n'importe quelle machine (Ordinateur, tablette , smartphone ...)

Highlighted

Re: DNS_PROBE_FINISHED_NO_INTERNET

Visiteur

Bonjour 

 

j'ai ce problème également depuis septembre.

 

Hier lors d'un echange avec le service client au sujet d'un soucis de flux tv j'ai discuté également de cette erreur

 

la personne au bout du fil m'a indiqué qu'à priori le souci vient d'une mise à jour microsoft sur windows 10 qui impact soit disant tous les fourisseurs et d'aures pays et qu'il n'y a rien à faire à part attendre une réaction microsoft.

 

est ce vraiment la vérité ? je ne sais pas.

 

bonne journée