WiFi, connexion filaire et débit
annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 
Highlighted

Re: Box fibre plus - IPV6 activé mais "non connecté"

Contributeur en Herbe

@yussef961 a écrit :

je comprends pas en quoi 10.0.1.1 fait connecter la box en ipv6


AMHA, cela n'a aucun rapport. D'abord c'est du côté LAN, en plus, c'est une adresse IPv4. Donc sauf si SFR a modifié sa config pour aller chercher des trucs du côté LAN (mai quoi?) avec des adresses IPv4 10.x.x.x en dur, je ne vois pas...

Highlighted

Re: Box fibre plus - IPV6 activé mais "non connecté"

Contributeur en Herbe

@felixomar @Drest @yussef961 Bonne nouvelle! Je viens de redémarrer ma box sans changer ma config, et j'ai de nouveau l'IPv6 disponible. Je vous conseille de faire de même. Je pense que pour @felixomar, c'est juste le fait d'avoir redémarré la box qui a résolu le problème, pas des modifications éventuelles de sa config.

Highlighted

Re: Box fibre plus - IPV6 activé mais "non connecté"

Visiteur

ah bon cool la je matte la tv en mode pause du direct dailleurs hs mais quel **bleep** le decodeur tv evolution, jetait passe d une **bleep** chez orange a une autre ahahhah (lb3), la jai demande a ahcnager pour le decodeur plus je suis passe de 3 min a 3s pour le lancer lol et jais pas eu a payer les 69

Highlighted

Re: Box fibre plus - IPV6 activé mais "non connecté"

Visiteur
J'ai dit j ai fait et pas tu fais 🙏
Highlighted

Re: Box fibre plus - IPV6 activé mais "non connecté"

Visiteur
Parceque j ai un deuxieme routeur et il y a un probleme avec les 192.168.0.1 et j ai changer vers 10.0.0.1 et 10.0.1.1 sur la box et routeur asus
Highlighted

Re: Box fibre plus - IPV6 activé mais "non connecté"

Visiteur

IT WOOORKS, j'ai redemarre ONT (au cas ou) et box et j'ai ipv6 operationel , pourtant je l'avai fait plein de fois, donc c'est clairement cote wan mais bon

Highlighted

Re: Box fibre plus - IPV6 activé mais "non connecté"

Visiteur

Hello tous,

bon, face à vos réussites respectives, je me suis dit : "Okay, autant essayer à nouveau, toute façon je connais l'IHM par coeur, ça va pas me prendre plus de 10 minutes à tout retester.".

Résultat : arrêt/relance ONT, arrêt/relance Box, modification des paramètres en long, en large, en haut, en bas, en diagonale... et ben RIEN. Nada. Nothing...

Je suis toujours en IPV4. La box est connectée au WAN en IPV4. Rien n'a changé 😞

Peut-être que dans vos régions le WAN est capable de faire de l'IPV6, mais dans mon coin, j'ai bien l'impression qu'il ne sais tout simplement pas faire.

 

Concernant Orange, bah... c'est quasiment 2x plus cher que SFR, pour moitié moins de débit... ça craint du boudin. Et rien ne me certifie que j'aurai l'IPV6... J'ai donc le choix entre payer 2x plus cher, pour 2x moins de débit, avec un IPV6 hypotétique, ou rester sur SFR, avec 1G pour 30€ à vie, mais sans IPV6.

 

Je vais rester chez SFR, en attendant un 3ème opérateur dans mon quartier !

 

D'ici là, si vous avez des idées pour débloquer mon IPV6, je suis toujours preneur 😉

 

Drest

Highlighted

Re: Box fibre plus - IPV6 activé mais "non connecté"

Visiteur

aie non en effet... 

juste attendre de toute facon avec la ipv4 depletion d'ici 5 ans y a interet a ce que ca marche tout le temps, y'aura plus le choix

Highlighted

Re: Box fibre plus - IPV6 activé mais "non connecté"

Visiteur

@Drest

A tout hasard, même si je vois que tu as tout testé, as tu essayé de changer ta box (en supposant que SFR accepte le changement ?)

Tu ne connais personne dans ton quartier/ta ville qui possède la même box que toi pour faire le test ?

Perso, je souhaite migrer d'une offre NC fibre (j'ai la box NC THD fibre) vers une box SFR 4K (j'hésite vu les retours sur le forum...) et j'aimerais aussi passer en IP V6 pour avoir l'assurance d'avoir une IP fixe (d'ailleurs en es t-on sûr ?), notamment pour le branchement d'une caméra IP (et donc supprimer le dyndns).
J'ai aussi Orange fibre dans mon immeuble, sauf qu'à prix égal il y a beaucoup moins de chaînes TV incluses chez Orange, à suivre...

Highlighted

Re: Box fibre plus - IPV6 activé mais "non connecté"

Contributeur en Herbe

@Drest Tu as rapporté ton problème d'IPv6 en août 2017, alors que les autres rapports datent tous de début février 2018 et semblent être liés à un problème datant de janvier et résolu récemment par SFR. Bref, il semble que ton problème soit différent, ce qui explique que le redémarrage de la box ne change rien dans ton cas, surtout que si j'ai bien compris, l'IPv6 n'a jamais fonctionné chez toi.

 

Je ne sais pas si la version de la box peut être en cause: tu as NB6VAC-MAIN-R4.0.31, alors que je n'ai que NB6-MAIN-R3.5.8. En fait, probablement, cf la discussion sur https://forum.sfr.fr/t5/Connexion-Internet-Fibre-WiFi/NB6VAC-FTTH-DMZ-et-tunnel-GRE-et-IP6IP-IPv6/td... (trouvé avec une simple recherche de NB6VAC-MAIN-R4.0.31 sur Google) où il est dit: "Il semble donc que la NB6VAC ait des problemes avec les tunnels (GRE et IPV6IP) avec le firmware MAIN-R4.0.31". Donc en gros, la solution serait de changer de firmware et/ou de box (les deux sont peut-être liés), car SFR ne semble pas être prêt à passer à de l'IPv6 natif (sans tunnel).

 

Je te conseille aussi de voir si des voisins avec SFR fibre ont aussi le même problème que toi, au cas où il s'agirait d'un équipement défectueux ou mal configuré localement. Mais je suppose que c'est plutôt le problème indiqué ci-dessus.