WiFi, connexion filaire et débit
annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 

Bonjour à la communauté,

je suis nouvel abonné SFR fibre. Tout va presque bien : le débit est très bon et correspond bien à mon offre, la box TV fonctionne, la téléphonie est active, le wifi fonctionne bien et le réseau local Ethernet également.

 

MAIS : je n'arrive pas à faire fonctionner le "Réseau v6", c'est à dire l'IP V6.

 

Voici ce que j'ai fait dans la console d'administration de la BOX, et le résultat de ces manipulations :

- dans "Réseau v6 > WAN" j'ai activé l'option "Internet IP V6" en la mettant sur "ON" + validation avec le bouton "Valider"

- le "statut du service" passe alors de "désactivé" à "non connecté".

- dans "Réseau v6 > DHCP" j'ai activé l'option "DHCP" + validation avec le bouton "Valider"

- idem pour l'UPnP dans "Réseau v6 > Pare-feu".

 

Cependant, lorsque je vais voir dans "Réseau v6 > Général", "internet v6" reste sur "non connecté" 😞

Les autres options sont bien activées (DHCP, UPnP, SLAAC).

De plus, aucune de mes machines sur le réseau local n'arrive à récupérer une adresse IPV6 (pourtant serveur DHCP v6 bien activé...)

 

J'ai parcouru le forum en long et en large, tenté des arrêts/relances de la box, désactivé puis ré-activé loption Internet IP V6, mais aucun changement, Internet V6 reste en "non connecté".

J'ai appelé le support par téléphone, ils m'ont fait faire les mêmes manipulations, et cela n'a rien changé (je vous passe les échanges inutiles, du genre, "mais pourquoi voulez-vous activer IPV6 ?", ou la ré-init complète de la box aux paramètres d'origine, sans me prévenir et donc avec perte de toute la configuration réalisée sur le wifi et l'IPV4). Même avec une ré-initialisation de la box aux paramètres d'origine, pas de changement, l'IPV6 ne veut pas fonctionner 😞

après une heure de conférence téléhponique avec le support (en changeant d'interlocuteur au passage car le premier a coupé la communication), ils m'indiquent qu'ils vont faire des manipulations et me rappeler ensuite... j'attends toujours leur appel depuis 20H15 hier soir...

 

 

Infos de ma box :

  Version : NB6VAC-MAIN-R4.0.31
  Profil d'accès : FTTH
  Connectivité : IPv4

 

Ce dernier point semble bien confirmer que ma box est en IPV4... à moins que celà signifie que les équipements en face de la box côté SFR ne savent pas gérer l'IPV6 ? 

J'en appelle donc à la communauté, avez-vous déjà rencontré ce problème, et si possible comment l'avez-vous résolu ?

 

Bonne journée à tous, et merci d'avance à ceux qui auront une piste ou une idée de réponse 🙂

Drest

Highlighted

Re: Box fibre plus - IPV6 activé mais "non connecté"

Visiteur

Même chose que vinc17 :

 

coupure d'internet, reboot de box (non volontaire de ma part) le 23/01 à 00:05, et plus d'ipv6.

L'ipv6 était fonctionnel pendant plus d'un an et demi avant celà.

 

 

Depuis : "non connecté".

 

Seule action qui semble faire bouger les choses :

  - quand j'essaye d'activer "DMZ pour l'IPv6",

    - je perds instantannément la main sur la box

    - la box (elle seule) ping à nouveau en ipv6 depuis l'extérieur

    - je n'arrive à rien en faire dans ce mode là (pas de routage des paquets)

 

 

 

Highlighted

Re: Box fibre plus - IPV6 activé mais "non connecté"

Contributeur en Herbe

@Jean-Mi28 @Micky_lkf_77 @yussef961 J'ai aussi le même problème, depuis le 23 janvier après un redémarrage de la box (suite à une coupure de courant).

Re: Box fibre plus - IPV6 activé mais "non connecté"

Visiteur

@Micky_lkf_77 : le problème est toujours là...

IPV6 permet de disposer d'une adresse IP publique pour chaque appareil que tu connectes à ton réseau. Pour moi, qui administre quelques serveurs à titre perso, c'est donc l'avantage de disposer d'une adresse IP pour chacun de mes serveurs, sans avoir besoin de gérer du NAT et consorts...

 

Drest

Highlighted

Re: Box fibre plus - IPV6 activé mais "non connecté"

Visiteur

ahah oui exactement le meme soucis 

Highlighted

Re: Box fibre plus - IPV6 activé mais "non connecté"

Visiteur

moi j'avais de meilleur resultat en ipv6 mais tes resultat ipv4 sont faux et impossible

1222mb/s c'est impossible

Highlighted

Re: Box fibre plus - IPV6 activé mais "non connecté"

Visiteur

Bonjour,

je ne sais pas si ton problème ets résolu.

C'est la même chose chez moi.

Juste petite question, quel intérêt ipv6 en rappor à ipv4?

Highlighted

Re: Box fibre plus - IPV6 activé mais "non connecté"

Visiteur
Bonjour, et bien non... Malheureusement le problème existe toujours, et SFR est incapable de le résoudre ni même de m'expliquer pourquoi... La hotline m'a eu à l'usure.

Donc la seule solution que j'ai trouvé, c'est d'attendre patiemment qu'un autre opérateur propose une offre fibre dans mon quartier et je quitterai SFR.

Non courage !
Tristan
Highlighted

Re: Box fibre plus - IPV6 activé mais "non connecté"

Visiteur

Bonjour,

 

Avez-vous des nouvelles? J'ai le même problème... IPV6 activé mais pas connecté...

 

Merci.

Highlighted

Re: Box fibre plus - IPV6 activé mais "non connecté"

Visiteur
Bonjour à tous, merci pour vos retours, je me sent beaucoup moins seul 🙂
Et désolé de n'avoir pas répondu plus tôt.
@Lando : il me semble que j'ai bien les infos qui s'affichent pour la ligne fibre et l'ONT. Je vérifierai ce soir.
@TOUS : j'ai fini par abandonner... J'ai bien tenté d'échanger via Twitter avec le support, cela n'a rien donné, et ce fut même encore plus compliqué dans les échanges à cause du mode asynchrone de la conversation. En ultime recours je suis allé voir en boutique, et de l'aveu même du représentant, cette situation ne l'a guère étonné. Il a proposé de rajouter une note à mon dossier, mais m'a clairement fait comprendre qu'il n'y aura sans doute pas de réponse.
Pour moi la décision est prise, dès qu'un nouvel opérateur propose la fibre dans mon quartier, je quitte SFR. Et qu'ils ne viennent pas me faire c***r avec mon engagement de 12 mois, car dans la mesure où eux-mêmes ne respectent pas leurs engagements, je ne respecterais pas les miens.
CQFD.
Encore une fois, le débit fibre est au rendez-vous, mais pour tout le reste, SFR est à fuir comme la peste, et c'est bien le message que je fais passer à toutes mes connaissances pro et perso.
Enfin pour votre info, j'ai remplacé le player vidéo par un raspberry pi 3 avec un Kodi et un double tuner TNT et ça marche nickel. Bye bye la box pourrie de SFR.

Bon courage à tous, bien évidemment, si jamais les choses évoluent je vous en ferai part ici même 🙂
Highlighted

Re: Box fibre plus - IPV6 activé mais "non connecté"

Visiteur

Même problème :

- IPv6 non connecté

- ONT aux abonnés absents

- Chat qui s'en tient aux éternels "Dans l'interface activer IPv6 - rebooter la box " puis bizarrement dans la conversation, la box reboot tout seul .....

Bien évidemment, quand on rapelle, nouvel interlocuteur, donc on repart à zéro et bien sur, reboot intempestif de la box ....

Lamentable