Micro-coupure internet - Déconnexions Intempestives box fibre de SFR

baptistebe01
Visiteur

Bonjour,

Je rencontre un problème avec ma box fibre de SFR (Box THD - en cable coaxial) : je subis des micro-coupures à répétition tout au long de la journée, des déconnexions intempestives d'internet. Le voyant @ se met à clignoter rouge, puis tout redevient à la normale quelques minutes plus tard, mais trop tard : mon film est coupé, mon jeu s'est arrêté subitement, la télé fait mosaique, mes données cellulaires sont activées, c'est la joie.

Ce sont des déconnexions à répétition et c'est pesant, surtout quand on souscrit à une connexion en fibre.

Après de nombreux appels et manoeuvres à distance, le service client décide enfin de m'envoyer un technicien. Vous vous douterez bien que ce rendez-vous n'aura servi strictement à rien car... le signal est bon, vous avez internet monsieur quel est le problème ! 

Evidemment, les coupures ne se produisent jamais au bon moment.

Sauf que moi, dans mon interface de gestion de la box, dans les journaux, je lis ça : 

 

TempsDescription
 24/07/2020 à 21:24:26  Started Unicast Maintenance Ranging - No Response received - T3 time-out;CM-MAC=7c:b7:33:b7:29:bb;CMTS-MAC=00:01:5c:87:ca:8d;CM-QOS=1.1;CM-VER=3.0; 
 24/07/2020 à 21:23:20  CM States Notify - CM is operational 
 24/07/2020 à 21:23:16  DHCP WARNING - Non-critical field invalid in response ;CM-MAC=7c:b7:33:b7:29:bb;CMTS-MAC=00:01:5c:87:ca:8d;CM-QOS=1.1;CM-VER=3.0; 
 24/07/2020 à 21:23:12  Honoring MDD; IP provisioning mode = IPv4 
 24/07/2020 à 21:23:03  CM States Notify - Loss of Sync 
 24/07/2020 à 21:22:59  Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received - T4 time out;CM-MAC=7c:b7:33:b7:29:bb;CMTS-MAC=00:01:5c:87:ca:8d;CM-QOS=1.1;CM-VER=3.0; 
 24/07/2020 à 21:22:27 

 Started Unicast Maintenance Ranging - No Response received - T3 time-out;CM-MAC=7c:b7:33:b7:29:bb;CMTS-MAC=00:01:5c:87:ca:8d;CM-QOS=1.1;CM-VER=3.0; 

 

Et ça, parfois toutes les heures, parfois a deux ou trois heures d'intervalles, ça a pas l'air régulier.

Bien entendu, j'ai vérifié mes branchements dans tous les sens, débranché et rebranché sur la prise secteur, fait un reset, une restauration aux paramètres d'usine, changé de prise, je vous passerai les manips du service client.

Si quelqu'un a une solution, une piste, quelque chose avant que j'envoie un tas de courrier chiant à faire.

1 RÉPONSE 1
Anne
Contributeur Confirmé

Bonjour @baptistebe01,

 

Je suis désolée d'apprendre que vous rencontrez des problèmes avec votre connexion, et je comprends votre agacement. 

 

Avez-vous essayé de réaliser un auto-diagnostic de vos équipements ? 

Pour cela rendez-vous dans votre application mobile SFR & Moi. Dans la rubrique "Offre" cliquez sur "Lancer le diagnostic de ma box". 

 

Vous pourrez alors réaliser une série de tests qui permettront de déterminer d'où vient le problème. Si cependant aucune anomalie n'est détectée mais que le problème persiste, vous aurez alors la possibilité de demander à être rappelé gratuitement par un conseiller. 

 

N'hésitez pas à nous tenir au courant.

 

Très bonne journée ! 😊

Comment gagner des badges

Badges En savoir plus