Panne TV / VOD
annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 

Bonjour.

Je possède une BOX Fibre 4K depuis plusieurs années.

 

Je stocke sur le disque dur interne des films, que je regarde depuis le lecteur de ma Smart TV. (Pas celui du médiacenter, qui n'arrive pas à décoder certains formats.)

 

Cela fonctionne bien depuis de nombreux mois.

 

Depuis quelques jours ou semaines, après 15/20 minutes de lecture de la vidéo, la box part dans une séquence de rédemarrage, qui coupe la lecture du film....

 

Si je lis le film depuis le médiacenter, cela fonctionne bien.

 

Avez-vous déjà eu vent de ce genre de souci ? Y a-t-il un firmware qui a changé récemment sur cette box ?

8 RÉPONSES 8
Highlighted

Re: Lecture video depuis mediacenter et redémarrage de BOX au bout de quelques minutes

Visiteur

Bonjour.

Cela a recommencé 2 fois hier soir, à 15 minutes d'intervalle. Smiley fouSmiley fouSmiley fou


J'ai branché ma TV sur un port ethernet, en me disant que cela venait peut-être du WIFI, mais cela a recommencé.

 

En cherchant sur le forum, je vois que d'autres personnes évoquent des redémarrages intempestifs.

Certains évoquent que la box redémarre si elle chauffe... Je vais tenter un nettoyage des bouches d'aération.

 

Y a t il un moyen d'avoir le suivi de la température de la box via une mesure ?

Y a t il un moyen de lister les redémarrages sur la box bien un interface ? (SNMP ou autre ?)

 

Bien cordialement.

Highlighted

Re: Lecture video depuis mediacenter et redémarrage de BOX au bout de quelques minutes

Visiteur

Hier soir cela a fonctionné sans redémarrage.... A suivre.

Highlighted

Re: Lecture video depuis mediacenter et redémarrage de BOX au bout de quelques minutes

Contributeur Master

Dans ce cas je ne vois pas ce qui provoque le reboot de labox. J'espère que ce n'est pas un problème de disque dur qui aurait des secteurs défectueux.

ex digiclient nc et ex mh
Highlighted

Re: Lecture video depuis mediacenter et redémarrage de BOX au bout de quelques minutes

Visiteur

Ok.

 

Je viens de vérifier.
J'ai bien 5.8.2.2-0-RNS et 7.93.3(66) 

Highlighted

Re: Lecture video depuis mediacenter et redémarrage de BOX au bout de quelques minutes

Contributeur Master

Non ce n'est pas cela !! Sur l'écran de votre tv ! Sur votre decodeur tv de labox 4k !

Veuillez me donner les versions visible dans touche maison -> diagnostics -> tv

 

Normalement vous devez avoir :

 

5.8.2.2-0-RNS et 7.93.3(66) 

Si autres valeurs votre box n'est pas à jour.

ex digiclient nc et ex mh
Highlighted

Re: Lecture video depuis mediacenter et redémarrage de BOX au bout de quelques minutes

Visiteur

Voici ce que j'ai.

 

2020-04-30 11_49_24-Mon Modem.png

Highlighted

Re: Lecture video depuis mediacenter et redémarrage de BOX au bout de quelques minutes

Contributeur Master

Bonjour non pas de nouveau firmware sur labox. Par contre nous allons vérifier que votre box est bien à jour. Veuillez me donner les versions visible dans touche maison -> diagnostique -> tv

ex digiclient nc et ex mh
Highlighted

Re: Lecture video depuis mediacenter et redémarrage de BOX au bout de quelques minutes

Expert SFR

Bonjour @efaux92 et bienvenue sur notre communauté d'entraide.

 

Je me permets de taguer @jnq35 qui pourra peut être nous venir en aide. Merci à toi. 🙂


Léa, Community Manager à votre écoute

Une réponse vous a été utile ? N’hésitez pas à cliquer sur “J’approuve cette réponse” 🙂

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !

Highlighted

Lecture video depuis mediacenter et redémarrage de BOX au bout de quelques minutes

Visiteur

Bonjour.

Je possède une BOX Fibre 4K depuis plusieurs années.

 

Je stocke sur le disque dur interne des films, que je regarde depuis le lecteur de ma Smart TV. (Pas celui du médiacenter, qui n'arrive pas à décoder certains formats.)

 

Cela fonctionne bien depuis de nombreux mois.

 

Depuis quelques jours ou semaines, après 15/20 minutes de lecture de la vidéo, la box part dans une séquence de rédemarrage, qui coupe la lecture du film....

 

Si je lis le film depuis le médiacenter, cela fonctionne bien.

 

Avez-vous déjà eu vent de ce genre de souci ? Y a-t-il un firmware qui a changé récemment sur cette box ?