Votre panier est vide
Réponse certifiée par SFR Question résolue

Box 4k bloquée sur "installation"

Baptiste.h
Visiteur

Bonjour,

Durant l'installation de la TV de ma box (internet fonctionnait et fonctionne parfaitement), le message "INSTALLATION" s'est affiché pendant plusieurs dizaines de minutes, jusqu'à ce que j'éteigne la box et la redémarre. Depuis, lors que j'allume la box, les étapes de 1 à 4 se font normalement, j'ai bien accès à internet, mais le message "INSTALLATION" s'affiche ensuite durant des heures ce qui fait que je n'ai pas accès à la TV de la box.

J'ai réinstaller les mises à jour (en gardant le bouton ON de devant appuyer) et j'ai aussi tenté la réinitialisation (via le bouton arrière) mais rien n'y fait.

Je suppose que je n'aurais pas dû l'éteindre durant une installation mais le mal est fait donc si quelqu'un peut m'apporter une solution je lui en serait grandement reconnaissant :)!

Cordialement,

Baptiste

1 RÉPONSE RECOMMANDÉE

Solutions approuvées
Réponse certifiée par SFR
Magali
Community Manager SFR

Bonjour @Baptiste.h,


Compte tenu de votre situation, l'intervention d'un conseiller est nécessaire. Je vous encourage à contacter un conseiller via le Chat Technique, ce dernier sera en mesure de vous venir en aide 😉


Belle journée ! 

Magali, Community Manager à votre écoute

Voir la solution dans l'envoi d'origine

1 RÉPONSE 1
Réponse certifiée par SFR
Magali
Community Manager SFR

Bonjour @Baptiste.h,


Compte tenu de votre situation, l'intervention d'un conseiller est nécessaire. Je vous encourage à contacter un conseiller via le Chat Technique, ce dernier sera en mesure de vous venir en aide 😉


Belle journée ! 

Magali, Community Manager à votre écoute

Voir la solution dans l'envoi d'origine

Comment gagner des badges

Badges En savoir plus