Votre panier est vide
Réponse certifiée par SFR Question résolue

Depuis le changement de box, je n'ai plus rien ! ni internet, ni tv, ni téléphone

Losoan
Contributeur en Herbe

Bonjour,

J'ai fait installer la fibre, il y a bientôt 3 semaines et depuis je vis problème sur problème. A l'installation, j'ai eu des soucis de perte de signal sur la la tv et le wifi, ils coupaient toutes les heures pendant 5/10minutes. Je possédais alors la box plus.

Après de nombreux coups de téléphone et l’intervention d'un technicien, il a été décidé que je devais changer de box car elle s’avérait sans doute défectueuse, ils m'ont donc envoyer un autre modèle, une box 8 et après branchement, je n'ai plus rien du tout. Le voyant pon se s'allume pas. Les branchements sont bien faits.

Un nouveau technicien doit venir demain, mais je n'arrive pas à comprendre pourquoi avec la box plus j'avais quand même une connexion et là je me retrouve sans rien !

Quelqu'un d'autre a t'il vécu ce problème ?

 

A noter que sur mon compte, aucun changement de matériel apparait. L'ancienne box apparait toujours.

1 RÉPONSE RECOMMANDÉE

Solutions approuvées
Réponse certifiée par SFR
Magali
Community Manager SFR

Bonjour @Losoan,


 Je peux vous conseiller dans un premier temps de vérifier si un incident touche votre zone sur ce site.


Si rien n'apparaît, vous pouvez effectuer un diagnostic de vos équipements via l'application mobile SFR & Moi (rubrique Assistance > État de la ligne > Lancer un diagnostic) cela permettra de voir si un dysfonctionnement touche votre matériel.


Et le rendez-vous avec le technicien vous permettra également d'en savoir plus et ainsi solutionner cette perte de services.


En espérant que tout fonctionnera très bientôt,

Bon après-midi !


Magali, Community Manager à votre écoute

Voir la solution dans l'envoi d'origine

1 RÉPONSE 1
Réponse certifiée par SFR
Magali
Community Manager SFR

Bonjour @Losoan,


 Je peux vous conseiller dans un premier temps de vérifier si un incident touche votre zone sur ce site.


Si rien n'apparaît, vous pouvez effectuer un diagnostic de vos équipements via l'application mobile SFR & Moi (rubrique Assistance > État de la ligne > Lancer un diagnostic) cela permettra de voir si un dysfonctionnement touche votre matériel.


Et le rendez-vous avec le technicien vous permettra également d'en savoir plus et ainsi solutionner cette perte de services.


En espérant que tout fonctionnera très bientôt,

Bon après-midi !


Magali, Community Manager à votre écoute

Voir la solution dans l'envoi d'origine

Comment gagner des badges

Badges En savoir plus