Réponse certifiée par SFR Question résolue

Répondeur visuel iPhone

? KING_HUSSO ?
Visiteur

Bonjour,

Je viens de passer chez SFR(une semaine) le répondeur visuel iPhone ne fonctionne pas ! Je suis obligé d’appeler 123 pour écouter les messages !

le service technique a déjà désinstallé et réinstallé lappli répondeur +
C’est embêtant !

dans l’attente de votre retour merci d’avance 

1 RÉPONSE RECOMMANDÉE

Solutions approuvées
Réponse certifiée par SFR
utilisateur_supprimé
Non applicable

Bonjour @? KING_HUSSO ?,

 

Merci @Ryry pour tes interventions !

@? KING_HUSSO ?, je suis désolée que le problème persiste, nous ne pouvons rien faire de plus afin de vous aider car sur la Communauté le Service Client n'est pas présents en ce sens nous n'avons pas accès à votre dossier et ne pouvons ainsi remonter votre cas. Je vous invite à contacter à nouveau le Service Client où un conseiller sera en mesure de vous aider, soit en téléphonant au 1023 soit en passant par le Chat Technique dédié aux offres mobiles. 

 

En espérant qu'une solution soit rapidement trouvée !

Belle journée à vous deux,

Voir la solution dans l'envoi d'origine

6 RÉPONSES 6
utilisateur_supprimé
Non applicable

Bonjour @? KING_HUSSO ?,

Bienvenue sur la Communauté SFR !

 

L'option a t-elle bien été activée ? Vous pouvez faire une première vérification en consultant votre Espace Client.

Vous avez effectué un redémarrage de votre téléphone ?

 

Restant à votre écoute,

Bonne journée !

? KING_HUSSO ?
Visiteur

Merci de votre réponde,

 

Comme j'ai indiqué : le service technique a déjà désinstallé et réinstallé l'appli répondeur +

et l'option est bien activée dans mon espace client également.

 

 

° Arrêt et Relance portable effectué plusieurs fois.

° même j'ai réinitialisé les paramètre réseaux de mon iPhone.

 

le service technique a ouvert un dossier 1142114108

 

Cordialement

Ryry
Client Top Contributeur

Bonjour @? KING_HUSSO ? 

 

Sans savoir si mon cas était identique au tien, je te livre ma propre expérience afin de te donner des pistes pour activer ta MVV (Messagerie Vocale Visuelle) sur iPhone, en allant plus loin que le diagnostic de base proposé par Apple (ICI).

 

Il y a environ 2 ans, j'utilisais un iPhone sans problème de MVV avant passage sur carte SIM SFR.

Une fois passé chez SFR, plus de MVV fonctionnelle. Comme toi j'ai parlementé en vain avec le service client :

  • qui d'abord m'explique que c'est normal que cela ne fonctionne pas car l'option répondeur+ n'existe plus sur iPhone depuis plusieurs années (ce qui est une demi-erreur : en effet l'application mobile "maison" faite par SFR, Répondeur+, assurait à peu près la même chose que la MVV intégrée à l'iPhone et a donc été abandonnée... mais l'option pour avoir de la MVV sur iPhone existe toujours bien sûr !
  • ensuite, comme je leur retrouve sur la fiche standardisée que cette option "MVV" est bien écrite noire sur blanc comme incluses dans mon forfait, là on me dit qu'on transfère au service technique pour analyses et qu'on me rappellera.

En faisait mes propres investigations, j'arrive à la conclusion la plus plausible que c'est que le service "MVV" compatible iPhone est mal activé sur ma ligne car :

  1. une autre SIM (de collègue ayant la MVV) utilisée dans mon propre iPhone fait bien fonctionner sa MVV sur mon téléphone
  2. les SIM de mes enfants (sans MVV activée car optionnelle sur leurs forfaits Red) donne un résultat différent de ma SIM SFR :
    • l'icône Apple de l'enregistreur de messages dans la MVV indiquait clairement avec leur SIM dans mon téléphone "Veuiller appeler le XXX pour consulter vos messages" (ou quelque chose d'avoisinant) : démontrant bien l'absence (normale) de MVV dans leur forfait
    • tandis qu'avec ma propre SIM SFR "avec option MVV mal activée" selon moi, l'icône n'affichait pas cet avertissement, tout semblait "utilisable", sauf qu'elle restait désespérément avec 0 messages même si des contacts m'appelaient et me laissaient un message.

Je t'épargne tous les appels ubuesques mais en résumé, pendant 6 mois :

  • les experts de la cellule technique ne m'ont jamais rappelé
  • moi j'ai rappelé le service clients maintes fois qui a commencé à me dire qu'il fallait juste attendre la réponse du niveau supérieur, et évidemment après plusieurs mois, ils ne pouvait plus tenir cette excuse et donc on programmait alors un RDV téléphonique pour dans 15 jours "pour faire un point de situation", pour m'entendre dire qu'ils "continuaient à analyser mon cas" et qu'ils faisaient une "remontée" pour qu'on me rappelle.
  • Une ou deux fois, un interlocuteur m'a aussi avoué : "ah je vois que votre ticket n'est pris en charge par personne depuis qu'il est remonté"... Je ne sais pas si c'était vrai, mais encore pire => ça aurait voulu dire que la remontée de mon cas pour laquelle on attendait une réponse depuis des mois... restait sur une pile de cas en attente affectée à personne au niveau plus haut.
  • Comme ça pendant 6 mois... Avec parfois un "responsable" de ces plate-formes d'appels qui m'explique qu'en fait c'est le logiciel que leur fournit SFR qui nécessite une nouvelle version et qu'ils ne peuvent pour l'instant pas activer cette fonction MVV jusqu'à la mise à jour, etc, etc. Un truc de fou. 🤣

Finalement, grâce au forum ici, visiblement un intervenant a fait remonter mon cas à la cellule dite Premium de SFR. Et là encore plus fou (mais dans le bon sens) :

  1. la personne qui m'a appelé avait préanalysé mon cas
  2. elle pensait que c'était "juste" l'option MVV qu'il fallait tout simplement réinitialiser sur ma ligne côté SFR (ben c'est un peu ce qu'on pensait depuis le 1er jour)
  3. elle me dit "je vous propose de le faire en direct tout de suite c'est quasi instantané, puis je vous rappelle pour vous laisser un message sur votre MVV, vous le consultez puis je vous rappelle à nouveau dans 5 minutes pour que vous me confirmiez que ça a bien marché".

=> devine quoi ? en effet, elle a ainsi réactivé le truc en 30 secondes, tout était devenu opérationnel. Alors que l'autre service ma fait mariner pendant 6 mois en vain bien que je leur demande de vérifier si cette option était bien activée...

 

Donc ne lâche pas, et j'espère que cette expérience te donnera des billes pour réagir en fonction de tes symtômes.

À+

Digiclient NC → parti de sa planète disparue, pour une nouvelle terre d'accueil ♥
LaBox THD 4K (V3) - Connexion FttLA à 1000↓↑40 Mbit/s

? KING_HUSSO ?
Visiteur

C’est super sympa d’avoir partagé tes expériences Ryry.

C’est exactement le même problème que j’ai sauf que le texto je ne reçois pas non plus! Donc à chaque fois quand j’ai loupé un appel je fais 123 pour voir s’il y a un message (du jamais vu comme service)

Bon écoute je vais pas attendre 6mois...

j'attends 2 ou 3 jours sinon je change le forfait tant pis

 

 

Ryry
Client Top Contributeur

Hello @? KING_HUSSO ? 

 


C’est exactement le même problème que j’ai sauf que le texto je ne reçois pas non plus!


Tu parles du texto indiquant un appel manqué, puis de l'éventuel second texto indiquant un message déposé sur messagerie.

Là ma mémoire flanche un peu, mais je crois bien que justement quand ma MVV était en état bancale (pendant ces 6 mois) je n'avais pas non plus le mode "sans MVV" càd basé sur ces fameux textos.

 

Quoi qu'il en soit, si tes symptômes sont proches des miens (en particulier sur la présence ou non de l'écran qui affiche "Veuillez appeler le XXX pour consulter votre messagerie" en lieu et place de la liste des messages disponibles sur la MVV, ce qui peut éclaircir si ta fonction MVV est totalement désactivée ou à moitié là), alors me semble clair qu'il faudrait qu'il fasse une réinitialisation de l'activation de cette fonction MVV sur ta ligne.

 


Bon écoute je vais pas attendre 6mois...

j'attends 2 ou 3 jours sinon je change le forfait tant pis


Pas sûr que ce soit un fiasco qui prendra 6 mois pour toi aussi.

Par contre j'ai bien peur qu'en ne faisait "rien", ça ne se résolve pas tout seul (contrairement d'ailleurs à ce qu'essayaient de me dire certains téléopérateurs).

Bon courage,

À+

Digiclient NC → parti de sa planète disparue, pour une nouvelle terre d'accueil ♥
LaBox THD 4K (V3) - Connexion FttLA à 1000↓↑40 Mbit/s

Réponse certifiée par SFR
utilisateur_supprimé
Non applicable

Bonjour @? KING_HUSSO ?,

 

Merci @Ryry pour tes interventions !

@? KING_HUSSO ?, je suis désolée que le problème persiste, nous ne pouvons rien faire de plus afin de vous aider car sur la Communauté le Service Client n'est pas présents en ce sens nous n'avons pas accès à votre dossier et ne pouvons ainsi remonter votre cas. Je vous invite à contacter à nouveau le Service Client où un conseiller sera en mesure de vous aider, soit en téléphonant au 1023 soit en passant par le Chat Technique dédié aux offres mobiles. 

 

En espérant qu'une solution soit rapidement trouvée !

Belle journée à vous deux,

Voir la solution dans l'envoi d'origine

Comment gagner des badges

Badges En savoir plus