Votre panier est vide
Réponse certifiée par SFR Question résolue

Changement box = problème SLID + plus d'Internet

jmk58
Visiteur

Bonjour,

suite à un changement de box (SFR 8 → 8X) le nouvel équipement reconnait bien le réseau fibre (validé via interface du 192.168.1.1) mais impossible de finaliser la configuration de la box malgré le mot de passe fibre ou N° de SLID correct.

Un technicien est déjà passé et a constaté le problème suivant : il ne peut y avoir 2 équipements pour 1 seul contrat et donc mot de passe fibre / SLID  !

Un supérieur d'un conseillé en ligne a dit qu'il fallait attendre que l'adresse MAC de l'ancien équipement soit désactivé du fichier réseau pour pouvoir activer l'adresse MAC du nouvel (ici la box 8X).

J'ai appelé le 1023 pour savoir où en été donc la désactivation de l'ancien pour savoir quand j'pourrais utiliser le nouveau ... ils me redonnent un autre RDV technicien alors que j'leur ai dit que c'était pas ça le problème ils vont se déplacer pour rien ENCORE !

Si quelqu'un a déjà eu ce problème, combien de temps cela a mis après la réception au Centre de Retour SFR pour que le nouvel équipement fonctionne ? Ne faudrait-il pas mieux un suivi direct au centre de retour plutôt quémander à des conseillers qui ne savent pas quoi répondre à part envoyer un technicien ...

J'en profite pour préciser que les étiquettes retour Pick Up Chronopost ne sont pas valides malgré 3 points retrait bien indiqués par l'application, j'ai dû envoyer à mes frais en Colissimo pour 9€ + plus de téléphone fixe / TV Internet pendant ce temps là !

Merci d'avance pour vos réponses.

1 RÉPONSE RECOMMANDÉE

Solutions approuvées
Réponse certifiée par SFR
Antony
Community Manager SFR

Bonjour @jmk58,


Malgré mes recherches je n'ai trouvé aucune information relative à la situation que vous relaté, il s'agit d'une première. Au regard de la situation je vous invite à porter une nouvelle réclamation auprès du Chat Technique afin de faire part de votre situation à un technicien SFR qui à même de vous en dire plus.
Espérant avoir pu vous aider.

Bonne journée !

Antony, Community Manager à votre écoute

Voir la solution dans l'envoi d'origine

6 RÉPONSES 6
Réponse certifiée par SFR
Antony
Community Manager SFR

Bonjour @jmk58,


Malgré mes recherches je n'ai trouvé aucune information relative à la situation que vous relaté, il s'agit d'une première. Au regard de la situation je vous invite à porter une nouvelle réclamation auprès du Chat Technique afin de faire part de votre situation à un technicien SFR qui à même de vous en dire plus.
Espérant avoir pu vous aider.

Bonne journée !

Antony, Community Manager à votre écoute
Ryry
Client Top Contributeur

Bonjour @jmk58 

 


Un technicien est déjà passé et a constaté le problème suivant : il ne peut y avoir 2 équipements pour 1 seul contrat et donc mot de passe fibre / SLID  !

Un supérieur d'un conseillé en ligne a dit qu'il fallait attendre que l'adresse MAC de l'ancien équipement soit désactivé du fichier réseau pour pouvoir activer l'adresse MAC du nouvel (ici la box 8X).

Précisément, d'après cette réponse (ICI) c'est le couple mot de passe SLID + adresse MAC de l'ONT qui sert à établir la connexion.

Donc en effet il faut que la nouvelle adresse MAC soit bien déclarée (d'ailleurs c'est celle de l'ONT intégré à la Box 8 ou 8X, mais pas celle de la Box elle-même qui a aussi une adresse MAC une fois sur le réseau).

 

N'ayant pas de contrat SFR FttH, je ne sais pas s'il y a moyen pour l'abonné de voir dans son espace client les matériels et les adresses MAC déclarées dans son inventaire... mais dans mon espace client Numericable (sur réseau "câblé" FttLA) je peux voir mes matériels et l'adresse MAC déclarée au niveau de l'opérateur => donc tant qu'il n'y a pas ma nouvelle box, je sais que cela ne va pas être opérationnel.

À+

Digiclient NC → parti de sa planète disparue, pour une nouvelle terre d'accueil ♥
LaBox THD 4K (V3) - Connexion FttLA à 1000↓↑40 Mbit/s

jmk58
Visiteur

Bonjour,

En ma possession je n'ai que ces infos de la box 8X :

- Modèle
- IP
- MAC
- Version Matériel
- N° de série
- Version Logiciel
 
Ainsi qu'un code collé sur la PTO au mur et une photo des infos de l'ancien équipement sous le modem.

Pas + d'infos dans l'espace client à part le n° de contrat, ça fait quand même long pour une simple désactivation/activation dans un fichier réseau ...

J'ai du coup demandé à un conseiller via tchat SFR qui m'a dit qu'il transférerait à la "cellule experte" le dossier pour activation. J'attends donc mais mon ressenti actuel c'est que c'est une vrai usine à gaz pour un simple problème informatique.

jmk58
Visiteur

Je précise pour le sujet que ce n'est ABSOLUMENT PAS RÉSOLU les informations de la nouvelle box ne sont apparemment pas "remontées" malgré le retour au centre de retour + visites de 2 techniciens et encore un 3e mercredi qui vient avec l'envoi d'une NOUVELLE BOX pour un simple changement d'équipement c'est incroyable ... !

Antony
Community Manager SFR

Bonjour @jmk58,


Votre ressenti est légitime ai regard de la situation, les techniciens travaillent activement à la résolution de cet incident.

En espérant que l'intervention de ce mercredi vous permettra de profiter à nouveau de vos services SFR, n'hésitez pas à nous tenir au courant.


Bonne journée ! 

Antony, Community Manager à votre écoute
jmk58
Visiteur

Bonjour,

je vous tiens donc au courant : la visite du 3eme technicien avec la nouvelle BOX n'a rien changé évidemment puisque il s'agissait juste de désactiver le boitier ONT de l'ancienne box , puisqu'il est directement intégré mais personne n'est capable de le faire et encore rappelé aujourd’hui pour qu'on me rappelle samedi ...

J'ai pourtant toutes les infos nécessaires :

- le MAC
- le S/N
- le S/N GPON

de l'ancienne BOX retournée depuis 15 jours !

Comment gagner des badges

Badges En savoir plus