Votre panier est vide
Réponse certifiée par SFR Question résolue

Ecran noir pour France 3 depuis hier 17/06/2021

IsaLyon
Contributeur en Herbe
 
2 RÉPONSES RECOMMANDÉES

Solutions approuvées
Réponse approuvée par l'auteur de la question
IsaLyon
Contributeur en Herbe

Après appel au service client, le problème est général... En attendant la résolution de la panne, on peut retrouver la 3 sur la chaîne 430.

 

Voir la solution dans l'envoi d'origine

Réponse certifiée par SFR
Yann
Community Manager SFR

Bonjour @mabroukadu01 ,
Si ce n'est pas déjà fait, je vous invite à effectuer un redémarrage électrique de votre équipement.  Pour ce faire, débranchez le câble d'alimentation, de votre décodeur TV, patientez quelques secondes avant de le rebrancher. Attendez ensuite quelques minutes, le temps que la synchronisation de l'ensemble de vos services s'effectue.
Démarrez ensuite votre équipement puis refaites le test.

En vous souhaitant une bonne journée.

Yann, Community Manager

Une réponse vous a été utile ? N'hésitez pas à cliquer sur J'approuve cette réponse !

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !



Voir la solution dans l'envoi d'origine

5 RÉPONSES 5
Réponse approuvée par l'auteur de la question
IsaLyon
Contributeur en Herbe

Après appel au service client, le problème est général... En attendant la résolution de la panne, on peut retrouver la 3 sur la chaîne 430.

 

Voir la solution dans l'envoi d'origine

Yann
Community Manager SFR

Bonjour @IsaLyon ,
Avez-vous pu récupérer l'accès à France 3 ?


En attendant votre retour, je vous souhaite un bon après-midi. 

Yann, Community Manager

Une réponse vous a été utile ? N'hésitez pas à cliquer sur J'approuve cette réponse !

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !



IsaLyon
Contributeur en Herbe

Oui merci. Dans en fin d'après-midi, j'ai retrouvé France 3 sur la 3!

Je n'étais pas la seule à être concernée et pourtant je n'ai trouvé l'info sur la panne nulle part sur le site...

 

mabroukadu01
Visiteur

J ai la même chose depuis le 5 mai aucun a trouvé le problème SL15 faut faire appel médiateur 

Réponse certifiée par SFR
Yann
Community Manager SFR

Bonjour @mabroukadu01 ,
Si ce n'est pas déjà fait, je vous invite à effectuer un redémarrage électrique de votre équipement.  Pour ce faire, débranchez le câble d'alimentation, de votre décodeur TV, patientez quelques secondes avant de le rebrancher. Attendez ensuite quelques minutes, le temps que la synchronisation de l'ensemble de vos services s'effectue.
Démarrez ensuite votre équipement puis refaites le test.

En vous souhaitant une bonne journée.

Yann, Community Manager

Une réponse vous a été utile ? N'hésitez pas à cliquer sur J'approuve cette réponse !

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !



Voir la solution dans l'envoi d'origine

Comment gagner des badges

Badges En savoir plus