Panne TV / VOD
annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 

Bonjour,

Je me tourne vers ce forum pour essayer de trouver une réponse à mes probèmes vu que le service client ne sert à rien.

J'ai fais l'acquisition d'un second décodeur (décodeur plus STB7) en multiTV pour l'installer en wifi sur ma seconde tv. Depuis 1 mois le signal est tellement mauvais que je ne peux en profiter.

L'image se brouille, se coupe, le son se coupe, un message apparait comme quoi il y a un problème avec le signal (SL12) et parfois un message concernant la connexion avec le modem (C51). L'image réapparait, s'arrête, bref.... Il est impossible de suivre un programme.

J'ai appelé 4 fois le service client, ils m'ont fait faire les manip habituelles, que j'avais déjà faite de mon coté. Le dernier appel, la personne m'a prévenue qu'il me renvoyait un décodeur. Ca ne changera rien puisque j'ai déjà fait l'échange avec mon premier décodeur pour voir si cela venait du 2ème décodeur et le problème est le même.

Avant de résilier cet abonnement, je me tourne vers vous pour des conseils.

Merci par avance.

4 RÉPONSES 4
Highlighted

Re: Décodeur plus STB7 problème de signal TV SL12 et C51

Visiteur

Bonjour et merci pour votre réponse,

 

Malheureusement, le service client est d'une incompétence sans nom.

 

Bon après-midi à vous.

Highlighted

Re: Décodeur plus STB7 problème de signal TV SL12 et C51

Expert SFR

@GeAz06 merci pour ces précisions, en effet comme vous le soulignez il y a peut être un souci d'intensité de signal Wi-Fi ou de surcharge des canaux Wi-Fi si vous habitez dans un immeuble par exemple.
@Ryry pourra vous donner certainement quelques pistes supplémentaires mais, étant donné que cela marchait au début, je ne pense pas que l'achat d'un répéteur Wi-Fi corrige le soucis.

Rapprochez-vous du Service Client SFR (Facebook ou Twitter) pour faire le point sur votre situation.

En vous souhaitant une excellente journée.


Yann, Community Manager

Une réponse vous a été utile ? N'hésitez pas à cliquer sur J'approuve cette réponse !

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !

Highlighted

Re: Décodeur plus STB7 problème de signal TV SL12 et C51

Visiteur

Bonjour @Yann et merci de m'apporter votre aide.

Le deuxième décodeur est dans la chambre. Il doit être à, à peine 10 mètres de la box et oui il est connecté en wi-fi.

 

La récéption est très bonne dans le salon (ou se trouve la box) mais je m'aperçois que parfois, quand je suis dans la chambre mon téléphone passe en 4G. Donc je me pose la question si le signal est assez bon?

 

A chaque fois que j'appel sfr, ils me disent que le débit est bon et me font faire et refaire les mêmes manip sur la box et le décodeur..... J'en ai assez. Ils ne m'apportent aucune solution et me promettent de me rappeler mais ne le font jamais et je finis toujours par recvoir un message comme quoi le ticket est clos car ils n'ont pas réussi à me joindre...!!!

 

J'ai intervertis les deux décodeurs mais le problème persiste.

 

Il a très bien marché pendant 15 jours, et le problème a commencé début avril et ne se règle pas.

Highlighted

Re: Décodeur plus STB7 problème de signal TV SL12 et C51

Expert SFR

Bonjour @GeAz06,

Tout d'abord est-ce que votre second décodeur est éloigné de votre Box Internet ou sont-ils dans la même pièce ? Vous le reliez en Wi-Fi à ce dernier ?

N'hésitez pas à me donner plus de détails sur votre configuration actuelle. Un débit Internet insuffisant sur le deuxième décodeur TV peut en effet entraîner un dysfonctionnement et des erreurs parasitant vos usages TV.

En attendant votre retour, je vous souhaite un bon après-midi.


Yann, Community Manager

Une réponse vous a été utile ? N'hésitez pas à cliquer sur J'approuve cette réponse !

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !

Highlighted

Décodeur plus STB7 problème de signal TV SL12 et C51

Visiteur

Bonjour,

Je me tourne vers ce forum pour essayer de trouver une réponse à mes probèmes vu que le service client ne sert à rien.

J'ai fais l'acquisition d'un second décodeur (décodeur plus STB7) en multiTV pour l'installer en wifi sur ma seconde tv. Depuis 1 mois le signal est tellement mauvais que je ne peux en profiter.

L'image se brouille, se coupe, le son se coupe, un message apparait comme quoi il y a un problème avec le signal (SL12) et parfois un message concernant la connexion avec le modem (C51). L'image réapparait, s'arrête, bref.... Il est impossible de suivre un programme.

J'ai appelé 4 fois le service client, ils m'ont fait faire les manip habituelles, que j'avais déjà faite de mon coté. Le dernier appel, la personne m'a prévenue qu'il me renvoyait un décodeur. Ca ne changera rien puisque j'ai déjà fait l'échange avec mon premier décodeur pour voir si cela venait du 2ème décodeur et le problème est le même.

Avant de résilier cet abonnement, je me tourne vers vous pour des conseils.

Merci par avance.