Installation et paramétrage
annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 
Réponse certifiée par SFR Question résolue Voir directement la réponse

APPAIRAGE ACPL LEA

Visiteur

Bonsoir,

 

Je n'arrive plus à retrouver la procédure d'appairage de mes kit acpl LEA.

 

Quelqu'un peut-il m'aider SVP ?

 

Un grand merci

1 RÉPONSE RECOMMANDÉE

Solutions approuvées
Réponse certifiée par SFR Voir directement la réponse

Re: APPAIRAGE ACPL LEA

Visiteur

Merci Nicolas, j'ai eu le service client avec qui nous avons procédé à l'appairage...sans succès, le boîtiers ne communiquent pas, donc changement des boîtiers.

Du coup des voisins très sympas m'ont passé un câble Ethernet suffisamment long pour relier directement ma box au décodeur TV afin d'avoir la TV le temps de recevoir mes nouveaux boîtiers.

 

Redémarrage impeccable et au bout de 30 minutes nouveau code d'erreur C51, re-appel service client rien n'y fait et comme c'était la fin du service, pas de solution pour ce soir et je dois être contactée demain matin...à priori la box ne communique pas avec le décodeur (après 30 min de communication tout de même). Moi qui pensais faire installer un RJ45 permanent je suis sceptique...bref nouvel épisode demain matin !

 

Pour info, il faut brancher sur secteur les deux boîtiers ACPL, proches l'un de l'autre, et appuyer 5 secondes sur le reset CPL de l'un on relâche et on fait de même sur le 2ème boîtier. Normalement la Led CPL sur les 2 boîtiers clignotent en rouge et ensuite doit s'éteindre ou s'allumer en vert, le technicien ne savait plus trop...mais moi rien car à priori ils sont HS...

 

Encore merci pour votre aide ! je vous raconterai la suite....

Voir la solution dans l'envoi d'origine

7 RÉPONSES 7
Voir directement la réponse

Re: APPAIRAGE ACPL LEA

Client Top Contributeur

Bonsoir @sanddyd,

 

La procédure est décrite ici.

 

- Branchez le premier boîtier ACPL sur une prise électrique proche de votre box ;

- Branchez l'autre extrémité de l'alimentation à votre box ;

- Connectez le câble Ethernet sur l'un des ports Ethernet de votre box ;

- Branchez le second boîtier ACPL sur une prise électrique proche de votre décodeur TV.

 

N’hésitez pas à liker cette réponse, cela permet de faire remonter les réponses les plus pertinentes dans le moteur de recherche.

 

Voir directement la réponse

Re: APPAIRAGE ACPL LEA

Visiteur

Merci Nicolas, mais ce n'est pas ma question.

Je sais installer des boîtiers ACPL mais il se trouve que mes boîtiers ne se reconnaissent pas, il ne sont pas appairés !

ET c'est ma procédure pour les appairer que je cherche, autrement dit pour qu'ils se reconnaissent et puissent communiquer entre eux !

 

Il n'y a rien dans l'assistance SFR à ce propos, le doc est introuvable.

Voir directement la réponse

Re: APPAIRAGE ACPL LEA

Client Top Contributeur

Au temps pour moi, @sanddyd. Lorsque j'effectue une recherche Google, un extrait apparaît : 

 

Appairage.jpg

 

Mais effectivement, la fiche d'assistance dédiée ne mentionne pas (ou plus), l'appairage. Cependant il semblerait que suivre cette procédure permettent la reconnaissance des deux boitiers CPL sans autre manipulation.

 

Dites-nous si cela fonctionne.

 

Voir directement la réponse

Re: APPAIRAGE ACPL LEA

Visiteur

Et non cela ne fonctionne pas, j'ai bien sûr essayer et j'ai sur l'écran de ma TV le code erreur c01, vos prises ACPL ne sont pas appairées...veuillez procéder à l'appairage de vos boîtiers ACPL...c'est le serpent qui se mort la queue...

 

J'ai régulièrement des soucis de signal TV avec le code CO3 et j'ai déjà changé je ne sais combien de fois les boîtiers ACPL alors que pendant presque 10 ans aucun souci....SFR ne trouve aucune solution viable, c'est désespérant !

 

Merci pour votre aide et vos recherches, je vais essayer encore de joindre le service client SFR !

Voir directement la réponse

Re: APPAIRAGE ACPL LEA

Client Top Contributeur

Une dernière tentative... Tentez de suivre la procédure décrite ici en cliquant sur le paragraphe "J’appaire mes prises CPL". Ce n'est pas votre modèle de CPL mais la procédure est certainement identique. 

Réponse certifiée par SFR Voir directement la réponse

Re: APPAIRAGE ACPL LEA

Visiteur

Merci Nicolas, j'ai eu le service client avec qui nous avons procédé à l'appairage...sans succès, le boîtiers ne communiquent pas, donc changement des boîtiers.

Du coup des voisins très sympas m'ont passé un câble Ethernet suffisamment long pour relier directement ma box au décodeur TV afin d'avoir la TV le temps de recevoir mes nouveaux boîtiers.

 

Redémarrage impeccable et au bout de 30 minutes nouveau code d'erreur C51, re-appel service client rien n'y fait et comme c'était la fin du service, pas de solution pour ce soir et je dois être contactée demain matin...à priori la box ne communique pas avec le décodeur (après 30 min de communication tout de même). Moi qui pensais faire installer un RJ45 permanent je suis sceptique...bref nouvel épisode demain matin !

 

Pour info, il faut brancher sur secteur les deux boîtiers ACPL, proches l'un de l'autre, et appuyer 5 secondes sur le reset CPL de l'un on relâche et on fait de même sur le 2ème boîtier. Normalement la Led CPL sur les 2 boîtiers clignotent en rouge et ensuite doit s'éteindre ou s'allumer en vert, le technicien ne savait plus trop...mais moi rien car à priori ils sont HS...

 

Encore merci pour votre aide ! je vous raconterai la suite....

Voir la solution dans l'envoi d'origine

Voir directement la réponse

Re: APPAIRAGE ACPL LEA

Visiteur

Hello tout le monde !

 

Suite de mon histoire, le service client SFR n'a pu me dépanner concernant le code erreur C51 apparu après relié ma box et mon décodeur avec un câble Ethernet (moi qui croyait que c'était la solution à tous les maux de connectivité...). Après maintes manipulations et réponses "la box n'arrive pas à communiquer avec votre décodeur" su service client, s'était la fin de la journée de boulot. Donc on m'a dit au revoir et on vous rappelle demain...j'ai encore essayé de mon côté d'autres manip mais rien pour le soir. J'ai tout débranché (box et décodeur) du secteur et j'ai remis en service le lendemain matin et...tout fonctionne avec un câble ethernet...j'attends les nouvelles ACPL mais doute de l'efficacité dans le long terme. Le service client m'a bien rappelée mais comme tout fonctionnait correctement depuis le matin "plus de souci alors, puis-je faire autre chose ?" bé oui que je n'ai plus de problème de non communication entre ma box et mon décodeur, mais là personne, aucune explication, aucune cause n'est donnée et le dossier code erreur C51 est clôturé....

Vive la technologie....je croise les doigts pour que tout tienne !

Comment gagner des badges

Badges En savoir plus