Panne TV / VOD
annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 
Question résolue Voir directement la réponse
Contributeur en Herbe

Bonjour,

Sous NB6 avec décodeur PLUS TV je m'aperçois que dès que je branche un cable RJ45 sur 1 des ports bleu de la box pour un ordi portable par exemple (en plus de RJ45 qui va de la box au décodeur plus TV) je perds, par moment,  le signal TV donc plus d'image...

Et pour récupérer l'image c'est plus ou moins long....

Comment remédier à cette situation ? comme il y a 4 ports bleu ETHERNET on doit pouvoir s'en servir non ???

est-ce un problème de débit ?

Merci pour vos informations.

Cordialement

 

5 RÉPONSES 5
Highlighted
Réponse certifiée par SFR Voir directement la réponse

Re: Perte signal TV

Expert SFR

Merci @Ricouz pour ton intervention.

 

Effectivement, le débit nécessaire pour la TV est d'environ 5 ou 6 Mbits/sec. La répartition se fait au niveau de la box, aussi si vous avez une coupure TV lors du branchement sur un PC portable, c'est probablement que le débit est jugé insuffisant pour le maintien de tous les services en mêmes temps.

 

 


Thomas, Community Manager à votre écoute

Une réponse vous a été utile ? N’hésitez pas à cliquer sur “J’approuve cette réponse” 🙂

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !

Voir la solution dans l'envoi d'origine

Highlighted
Voir directement la réponse

Re: Perte signal TV

Client Top Contributeur

Désolé, je ne connais pas les normes pour SFR concernant les débits pour la télé.

Normalement je pense qu'il faut au minimum 5 Mb/s pour la télé en ADSL.

 

@+

 

 


Ancien Digiclient de feu le forum Entraide de Numéricable
FTTH 1Gb/s - 400 Mb/s

Highlighted
Voir directement la réponse

Re: Perte signal TV

Contributeur en Herbe

Bonjour,

Merci pour vos informations.
Ci-dessou le resultat du test de débit

 

bande passante descendante est de :

11.64 Mbps

 

est-ce suffisant pour connecter la box/décodeur TVen ethernet + un ordi porable en ethernet ?

 

 

Highlighted
Voir directement la réponse

Re: Perte signal TV

Client Top Contributeur

Bonjour

 

Pas d'idée, c'est de l'ADSL je n'ai pas d'expérience télé en ADSL.

 

Effectivement surement un problème de débit.

Test de débit à faire sur speedtest en sélectionnant le serveur de Massy si possible.

 

Sinon voir avec le SAV sur twitter ou sur facebook.

 

@+


Ancien Digiclient de feu le forum Entraide de Numéricable
FTTH 1Gb/s - 400 Mb/s

Highlighted
Voir directement la réponse

Re: Perte signal TV

Expert SFR

Bonjour @mibouch,

 

Il peut effectivement s'agit d'un problème de débit. Je me permets d'interpeler @Ricouz et @Ryry, qui auront sûrement des compléments d'informations à apporter.

 

Excellente journée.


Thomas, Community Manager à votre écoute

Une réponse vous a été utile ? N’hésitez pas à cliquer sur “J’approuve cette réponse” 🙂

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !

Highlighted
Réponse certifiée par SFR Question résolue Voir directement la réponse

Perte signal TV

Contributeur en Herbe

Bonjour,

Sous NB6 avec décodeur PLUS TV je m'aperçois que dès que je branche un cable RJ45 sur 1 des ports bleu de la box pour un ordi portable par exemple (en plus de RJ45 qui va de la box au décodeur plus TV) je perds, par moment,  le signal TV donc plus d'image...

Et pour récupérer l'image c'est plus ou moins long....

Comment remédier à cette situation ? comme il y a 4 ports bleu ETHERNET on doit pouvoir s'en servir non ???

est-ce un problème de débit ?

Merci pour vos informations.

Cordialement