Installation et paramétrage
annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 
Question résolue Voir directement la réponse

Bonjour . J’ai déménagé et un technicien est venu m’installer une nouvelle box 4K avec sa télécommande Tlc ( vocale) . Il n y a pas de clavier au dos de la télécommande . Mon problème c’est qu’il est impossible de lancer la box avec la télécommande ! La box reste sur l’affichage de l’heure et c’est tout ! J’ai tout essayé , débrancher électriquement , reset , Changement pile,  appuyer sur la 1 et 3 en même temps ou le 4 et 6 ou le 7 et 9 en même temps . Rien n’y fait . Certes j’ai un petit voyant lumineux qui s’allume ou qui clignote quand je fais les manipulationS ci dessus Mais à aucun moment je n arrive à allumer la box ... le wifi marche et l’offre est activé . Merci pour votre aide , je désespère . Bonne journée . Cordialement 

8 RÉPONSES 8
Highlighted
Voir directement la réponse

Re: Nouvelle télécommande ne fonctionne pas

Expert SFR

Bonjour @Benjamin54000,

 

Ravie que vous ayez trouvé la solution à votre problème au sein de la Communauté SFR ! En effet, en fouillant au sein du Forum il est possible de trouver des réponses à nos problématiques, en tout cas cela a fonctionné pour vous 🙂

Et un grand merci à @jnq35 et @gabasaki pour vos interventions ! 😀

 

Belle journée à vous tous !  


Magali, Community Manager à votre écoute

Une réponse vous a été utile ? N’hésitez pas à cliquer sur “J’approuve cette réponse” 🙂

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !

Highlighted
Réponse certifiée par SFR Voir directement la réponse

Re: Nouvelle télécommande ne fonctionne pas

Contributeur Loisir

@jnq35 @gabasaki  Merci pour votre aide , j'ai enfin trouvé ma réponse en fouillant dans la communauté et j'ai retrouvé qqn qui a fourni une reponse il y a 1 an ! et cela a fonctionné pour moi aussi ! Je l'a remet ici si d'autres peuvent avoir le meme soucis que moi :

 

0) Eteindre la box (bouton à l'arrière de la box)

2) Débrancher la câble coaxial du côté de la box (pas au mur)

3) Redémarrer la box

4) dès qu'elle affiche Bienvenue : appuyer sur le bouton On/OFF en facade, et garder appuyé

5) Quand la box affiche le message : Mise à jour forcée en cours : relâcher le bouton en facade.

6) Rebrancher le câble à l'arrière de la box pour que la mise à jour puisse se faire.

 

Une fois la MAJ faite, ça marche.

Il faudra juste resynchroniser la télécommande en appuyant simultanément sur 7-9 quand lc'est demandé.

Astuce : si votre box ne reconnait pas votre télécommande au moment de saisir le code postal ou le code parental; appuyez simultanémen sur 1 et 3.

Voir la solution dans l'envoi d'origine

Highlighted
Voir directement la réponse

Re: Nouvelle télécommande ne fonctionne pas

Contributeur Loisir

@jnq35  Non je n'ai jamais pu regarder la télé avec cette box qu'un technicien m'a installé samedi 11 juillet rapidement en me disant c'est bon tout fonctionne , le wifi etc . Alors effectivement internet et wifi fonctionne mais la télé il n'avait pas essayé .

Je viens de passer 42min au téléphone avec l'assistance technique qui m'a fait tout essayé (débranchage electrique, cable, double touche 4-6 et 7-9, verifier HDMI etc) BRef rien n'y fait.  Ca devient usant... Mais effectivement je pense que la box a un probleme de base ( le bouton marche/arret en facade ne permet meme pas de faire redemarrer la box, j'appuie 5sec; 25sec il ne se passe rien) On doit me recontacter d'ici 48h...encore de l'attente...

Highlighted
Voir directement la réponse

Re: Nouvelle télécommande ne fonctionne pas

Contributeur Master

Ce n'est peu être pas la télécommande qui a un problème mais labox elle même. Avez vous fait la procédure d'installation ? Avez vous un jour regardé la télé sur cette box ?

https://assistance.sfr.fr/internet-tel-fixe/box-thd-4k/box-thd-4k-connecter-installer.html

ex digiclient nc et ex mh
Highlighted
Voir directement la réponse

Re: Nouvelle télécommande ne fonctionne pas

Contributeur Loisir

Bonjour  @gabasaki  merci pour votre réponse mais même en laissant mon doigt appuyé sur la touche rouge de la façade , il ne se passe rien . Aucun redémarrage ! Même en laissant mon doigt 30sec. Le redémarrage ne fonctionne qu’avec le bouton derrière la box ... donc impossible d’effectuer votre astuce . J’ai l’impression que je cumule les problèmes là 😕 

5D05EC0A-17F6-429A-9BF7-99DCDF390730.jpeg

Highlighted
Voir directement la réponse

Re: Nouvelle télécommande ne fonctionne pas

Contributeur Loisir

Bonjour @Benjamin54000 voilà un petit programme que j'ai reçu d'un confrère qui fonctionne:

appuyez sur le bouton marche/arrêt sur la façade avant de la box pendant 5 secondes

puis laisser la box redémarrer et pour finir faire une simple pression sur le bouton marche /arrêt  et là vous aurez à l'écran le programme d'installation de votre box

Bec
Highlighted
Voir directement la réponse

Re: Nouvelle télécommande ne fonctionne pas

Contributeur Loisir

Merci de votre réponse , Oui J’appuie sauf qu’il n’y a pas de bouton rouge en haut à droite de la télécommande . Ce sont des boutons bleu ( un bouton TV bleu et un bouton  marche/arrêt bleu également ) . J’ai beau laisser mon doigt appuyer , rien ne redémarre ... 

Highlighted
Voir directement la réponse

Re: Nouvelle télécommande ne fonctionne pas

Contributeur Master

Bonjour vous appuyez bien sur le bouton rouge en haut a droite de la télécommande ?

Vous pouvez aussi appuyer cinq secondes sur ce ême bouton de démarrage de la box sur la télécommande pour réinitialiser la partie tv de labox. Relâcher quand le message redémarrage en cours apparaît en façade.

ex digiclient nc et ex mh
Highlighted
Réponse certifiée par SFR Question résolue Voir directement la réponse

Nouvelle télécommande ne fonctionne pas

Contributeur Loisir

Bonjour . J’ai déménagé et un technicien est venu m’installer une nouvelle box 4K avec sa télécommande Tlc ( vocale) . Il n y a pas de clavier au dos de la télécommande . Mon problème c’est qu’il est impossible de lancer la box avec la télécommande ! La box reste sur l’affichage de l’heure et c’est tout ! J’ai tout essayé , débrancher électriquement , reset , Changement pile,  appuyer sur la 1 et 3 en même temps ou le 4 et 6 ou le 7 et 9 en même temps . Rien n’y fait . Certes j’ai un petit voyant lumineux qui s’allume ou qui clignote quand je fais les manipulationS ci dessus Mais à aucun moment je n arrive à allumer la box ... le wifi marche et l’offre est activé . Merci pour votre aide , je désespère . Bonne journée . Cordialement