Votre panier est vide
Réponse certifiée par SFR Question résolue

NAS non reconnu sur nous velle BOX 4K

Marcola59
Visiteur

Bonjour,

Je viens d'installer ma nouvelle BOX 4K

Depuis cette installation mon NAS n'est plus reconnu (il s'agit du WD MyCloud)

J'ai recherché sur internet un manuel d'installation mais je n'ai pas trouvé.

Pourriez-vous me dire quelles manipulation je dois faire sur la BOX pour qu'elle reconnaisse le NAS ?

Pour info je ne novice dans le domaine gestion IP etc...

 

1 RÉPONSE RECOMMANDÉE

Solutions approuvées
Réponse certifiée par SFR
TagadaTsoinTsoin
Contributeur Confirmé

Bonjour @Marcola59 ,

 

Il n'y a rien à faire sur la box.

Quel était le modèle de votre ancienne box ?

 

Vous devrez probablement réinitialiser les paramètres réseau du NAS à leur valeur sortie d'usine.

--> https://www.modes-d-emploi.com/manuals/575804/western-digital-my-cloud-user-manual.html?page=114

Puis descendez à la rubrique "Réinitialisation de l'appareil WD My Cloud"

Attention le mot de passe sera aussi remis à la configuration sortie d'usine

 

2 RÉPONSES 2
Réponse certifiée par SFR
TagadaTsoinTsoin
Contributeur Confirmé

Bonjour @Marcola59 ,

 

Il n'y a rien à faire sur la box.

Quel était le modèle de votre ancienne box ?

 

Vous devrez probablement réinitialiser les paramètres réseau du NAS à leur valeur sortie d'usine.

--> https://www.modes-d-emploi.com/manuals/575804/western-digital-my-cloud-user-manual.html?page=114

Puis descendez à la rubrique "Réinitialisation de l'appareil WD My Cloud"

Attention le mot de passe sera aussi remis à la configuration sortie d'usine

 

Ryry
Client Top Contributeur

Bonjour @Marcola59 

 


Je viens d'installer ma nouvelle BOX 4K

Depuis cette installation mon NAS n'est plus reconnu (il s'agit du WD MyCloud)


Peut-être qu'avec un peu plus de précision ton problème rentrerait dans un cas ancien et bien connu :

s'agit-il de la Box THD 4K ? (cf. les noms officiels visibles sous les miniatures ICI, sur lesquelles tu peux cliquer pour voir des photos en plus grand format dans les descriptifs afin de bien les reconnaître)

quand tu parles de "Mon NAS n'est plus reconnu" veux-tu dire "le serveur multimédia de mon NAS n'est plus détecté par ma box pour visualiser des contenu sur la télé" ?

 

=> s'il s'agit bien de ce cas particulier, alors c'est le problème que je connais sur ma box et qui, après des années d'errance a été compris comme étant une conséquence du numéro de port choisi par le serveur multimédia (du NAS) et qu'il faut paramétrer autrement : lire ICI (on y découvre que le cas du WD MyCloud est même plus ardu que les autres).

 

Autrement, comme répondu par @TagadaTsoinTsoin il n'y a pas de réglage à faire pour que ton NAS soit fonctionnel sur ton réseau au bénéfice des autres appareils (ordinateurs, smartphones...).

D'ailleurs :

  • arrives-tu à utiliser ton NAS en fonction "serveur de fichiers" (SMB) et non "serveur multimédia" (DLNA) comme au-dessus avec la box ?
  • en particulier on peut tester l'accessibilité du NAS, aussi bien en DLNA et SMB via l'appli mobile VLC sur smartphone.

À+

Digiclient NC → parti de sa planète disparue, pour une nouvelle terre d'accueil ♥
LaBox THD 4K (V3) - Connexion FttLA à 1000↓↑40 Mbit/s

Comment gagner des badges

Badges En savoir plus