Votre panier est vide
Réponse certifiée par SFR Question résolue

Configuration box pour NAS

VincentH01
Visiteur

Bonjour la Communauté,

 

Je possède un NAS Synology DS120J et une récente box NB6VAC suite à mon passage chez SFR Fibre.

Mon problème est que l'accès au NAS est très lent et que l'ensemble du réseau semble affecté quand le NAS est allumé.

Tout fonctionnait parfaitement avec mon ancienne box (BT).

 

Auriez vous une solution à mon problème ?

 

Merci d'avance

 

Edit CM : Votre sujet a été déplacé ici car il n'était pas dans la bonne catégorie. Vous recevrez bientôt une réponse de la Communauté. Bonne journée !

1 RÉPONSE RECOMMANDÉE

Solutions approuvées
Réponse certifiée par SFR
VincentH01
Visiteur

Bonjour Ricouz,

J'ai effectué une réinitialisation du NAS, mais la vitesse d'accès aux fichiers depuis mon PC restait super lente (photos via Lightroom, etc..)

Je suis en wifi et j'ai résolu le problème de vitesse en me connectant au réseau 5GHz de ma box, ça a tout changé 🙂

Je ne comprends pas trop car avant j'étais en 2,4Ghz sur l'ancienne box.. L'essentiel étant que je puisse à nouveau m'en servir normalement.

 

Merci pour votre aide 😉

Voir la solution dans l'envoi d'origine

5 RÉPONSES 5
Magali
Community Manager SFR

Bonjour @VincentH01,


Je me permets de faire appel à @Ricouz qui je pense sera en mesure de vous conseiller et vous venir en aide 🙂

Merci par avance pour l'aide apportée @Ricouz !


Belle journée à vous deux, 

Magali, Community Manager à votre écoute
Ricouz
Client Top Contributeur

Bonjour

Etant donné que tu as changé de box, tu devrais peut-être faire un reset du NAS pour refaire l'installation du NAS et de DSM.

(Voir ICI pour la procédure)

@+


Ancien Digiclient de feu le forum Entraide de Numéricable
FTTH 1Gb/s - 400 Mb/s

Réponse certifiée par SFR
VincentH01
Visiteur

Bonjour Ricouz,

J'ai effectué une réinitialisation du NAS, mais la vitesse d'accès aux fichiers depuis mon PC restait super lente (photos via Lightroom, etc..)

Je suis en wifi et j'ai résolu le problème de vitesse en me connectant au réseau 5GHz de ma box, ça a tout changé 🙂

Je ne comprends pas trop car avant j'étais en 2,4Ghz sur l'ancienne box.. L'essentiel étant que je puisse à nouveau m'en servir normalement.

 

Merci pour votre aide 😉

Voir la solution dans l'envoi d'origine

Ricouz
Client Top Contributeur

Oui la qualité du wifi peut être très différente suivant les box.

 

Content pour toi et merci pour le retour.

@+


Ancien Digiclient de feu le forum Entraide de Numéricable
FTTH 1Gb/s - 400 Mb/s

Magali
Community Manager SFR

Bonjour @VincentH01,


Ravie d'apprendre que le problème est résolu 🙂

Merci beaucoup @Ricouz  pour ton intervention !


Très belle journée à vous deux et bon week-end,

Magali, Community Manager à votre écoute

Comment gagner des badges

Badges En savoir plus