WiFi, connexion filaire et débit
annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 

Re: BOX8 décalage son-image en Passthrough

Contributeur Master

Bonjour si votre tv est équipé de prise hdmi e-arc c'est sur celle-ci qu'il faut brancher la barre de son et non sur labox 8.

ex digiclient nc et ex mh

Re: BOX8 décalage son-image en Passthrough

Visiteur

J'avais oublié de préciser, tout est branché en HDMI.

Box8 <-- HDMI ARC --> TV <-- HDMI e-ARC --> Barre de son

J'ai essayé sans la barre de son ... et même problème de décalage en Passthrough

SFR box 8 - 3 voyants clignottants + reboot intempestif + WiFi 2.4Ghz instable

Visiteur

Bonjour,

 

Je possède la SFR box 8, et je rencontre quelques soucis assez régulièrement. Je précise que la plupart du temps la box marche très bien, que ce soit pour la fibre, la TV le WiFi, etc., je n'ai aucun soucis de débit, ni de connectivité ou synchronisation avec le réseau.

 

Cependant il arrive que :

 

- Environ 1 fois toutes les 2 semaines : les périphériques WiFi en 2.4Ghz sont déconnectés tous en même temps (pas de soucis sur ceux en WiFi 6 sur 5Ghz). Un redémarrage des périphériques en question ne solutionne pas le problème, mais un redémarrage du routeur oui. J'ai également constaté que quand le problème se manifeste, désactiver le réseau wifi 2.4Ghz puis le réactiver solutionne également le problème, il semblerait donc que ce soit spécifiquement cela qui plante. Passer en norme WiFi 4 au lieu de WiFi 6 pour le 2.4Ghz rend le problème moins fréquent mais toujours existant. Lorsque le problème se manifeste, l'onglet équipement sur le WiFi 2.4Ghz dans l'interface du routeur montre bien tous les équipements qui sont là, mais ils sont tous sur "off".

 

- Environ 1 fois par semaine : il arrive que la box fonctionne très bien (wifi, tv, etc.) mais que sur l'affichage frontal du routeur, les voyants power, tel et wifi clignottent sans arret. Les 3 autres voyants sont éteints. Aucun impact sur le fonctionnement, comme je disais, tout marche, mais pourquoi cet affichage ? Ce n'est pas l'affichage normal, et aucune erreur dans l'interface web du routeur. Parfois cela arrive directement après un redémarrage de la box, parfois cela le fait après plusieurs heures de fonctionnement normal (donc avec tous les 6 voyants allumés, en principe !).

 

- Environ 1 fois par semaine : le routeur redémarre tout seul. Cela plutôt le soir ou la nuit, des mises à jour j'imagine ? C'est très embêtant car je travaille assez tard en télétravail. Est-il possible de paramétrer ces mises à jour pour qu'elles se fassent à des heures précises ou dans des périodes de non utilisation ?

 

Merci pour votre aide, j'ai cherché mais je n'ai pas encore trouvé réponse à ces question sur le site.

 

Cordialement.

Re: SFR box 8 - 3 voyants clignottants + reboot intempestif + WiFi 2.4Ghz instable

Expert SFR

Bonjour @MicM,

Je suis désolé d'entendre que vous rencontrez des soucis de reboots et de débits instables sur votre SFR Box 8.
Je vous conseille d'installer l'application SFR & Moi.
Téléchargez l'application puis allez dans la rubrique "Offre" puis faites défiler la page jusqu'à atteindre "Lancer le diagnostic de ma box". Suivez les différentes étapes qui vont se succéder puis, s’il n'y a aucune anomalie détectée, mais que les problème de débit sont toujours en cours de votre côté, choisissez de "Poursuivre" le diagnostic. Cela permettra peut-être de détecter un problème sur le matériel ou votre ligne.


En dernier lieu, je vous conseille de vous faire rappeler par un conseiller en allant dans la rubrique "Assistance", choisissez "d'être rappelé" puis programmez le rappel. Vous ferez ainsi le point sur votre situation.

 

En vous souhaitant une bonne journée.


Yann, Community Manager

Une réponse vous a été utile ? N'hésitez pas à cliquer sur J'approuve cette réponse !

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !

Box 8 adsl : une catastrophe

Visiteur

Bonjour 

 

cela fait maintenant 15 j que j’utilise une box 8.

cette box est une catastrophe !

je passe mon temps à la redémarrer 

soit elle perd l’internet soit elle est comme ce soir plantée 

 

j’avais une version antérieure sans avoir aucun problème 

après avoir réalisé un diagnostic la seule solution est de redémarrer 

 

qqun aurait une solution ?

 

Edit CM : Votre sujet a été déplacé car il n'était pas dans la bonne catégorie. Vous recevrez bientôt une réponse de la Communauté. Bonne journée !

 

Re: Box 8 adsl : une catastrophe

Visiteur

Bonsoir @laurentru01,

Il y a moins d'un mois j'était sur l'ADSL avec cet box (Fibre maintenant) et dés qu'ont l'allumée, la connexion devenait très mauvais. En réalité j'ai vite trouver le problème et sa solution, la solution n'est pas radicale a 100% mais ça aide. Quand je lancé Netflix ou YouTube et que je remettais les chaînes normales je quitter pas vraiment les apps en appuyant sur la petite maison mais je les mettais juste en veille et elles continuer a pomper énormément de connexion ! En faite pour bien quitter les applications il faut faire le bouton retour a gauche du bouton Home (La petite maison) (Deux fois pour YouTube et faire quitter) (Pour Netflix il faut appuyer une fois et aller sur quitter en bas a gauche). Pour finir la Box 8 a de gros problème de performance, trop peu puissantes pour ce qu'elle est sensé faire ! Et il faut une bonne connexion internet avec cette dernière c'est quasi obligatoire. Si la solutions ne règle pas votre problème, je vous conseille de la réinitialisé via les paramètres et la mettre a jour si une mise a jour est disponible. 

 

Bonne soirée a vous !

Re: Box 8 adsl : une catastrophe

Expert SFR

Bonjour @laurentru01 et @philippodi01,

 

Merci @philippodi01 pour votre partage, cela pourra aider les membres de la Communauté :). @laurentru01, n'hésitez pas à nous dire si cela fonctionne de votre côté.

 

Bonne journée.


Thomas, Community Manager à votre écoute

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !

Re: Box 8 adsl : une catastrophe

Effectivement là box 8 de sfr n’est pas compatible avec la télésurveillance de la sepsad .si vous êtes en adsl

La box ne fonctionne avec la télésurveillance que si vous êtes reliés par la fibre. 
De même  la tv chez nous n’est pas bonne , il faut Utiliser les râteaux pour une bonne qualité de la tnt sinon il faut attendre la fibre que nous devrions avoir dans 1 ou 2 ans ...

La nouvelle TV box.8 est elle censée sortir du son ??

Visiteur

Bonjour à tous, on m'as refile la nouvelle box8 avec son décodeur TV8, ce qui m'as littéralement coûte un bas alors que je n'en avais pas vraiment besoin.. Mais comprenez que mon ancienne box n'était apparemment pas bien compatible avec la fibre car trop vieille, ça leur a pris un an pour s'en rendre compte, la depuis 2 mois amputée de mon bras j'ai du avoir une connection pendant quoi ? 🤔 2 semaines en mettant à bout un jour à droite une nuit à gauche etc...

Bref on nous a vendu du rêve nouvelle box super internet rapide de fou (si ça marche un jour) et une box tv qui fait office de sono pour le salon.... 

Hors pour le moment aucun son n'en sort j'ai du ressortir un ancien système de sono de mon Pc de bureau... J'me demonte pas.. Allé on va essayer de balancer des trucs avec le téléphone à l'aide du Bluetooth voir si elle sonne bien cette enceinte.. Je lance le truc tout fonctionne on est connectés... Mais toujours aucun son n'en sort. Donc forcée de me poser la question.. Cette fameuse box8 de sfr avec sa super "box tv8 enceinte Alexa et tout en même temps" au final c'est vraiment censé marcher un jour ou c'est juste des bibelots à 150euros??

(pensez y avant de passer à la fibre le décodeur et la box c'est pas kado et pas moyen de prendre l'un sans l'autre)

 

Bref si quelqu'un a une solution magique..

Merci de m'avoir lue. 

 

Edit CM : Votre message a été déplacé dans ce sujet similaire existant pour faciliter la recherche de solutions. Vous recevrez bientôt une réponse de la Communauté.

Code erreur sl10

Visiteur

Bonjour, j'ai installé ma box 8 adsl, il y a 3 jours, la qualité de l'image était très moyenne, mais maintenant je n'ai plus accès à aucune chaînes ! Code erreur sl10... J'ai toujours internet et même le replay marche, en très mauvaise qualité tout de même ! Je ne suis pas le 1er à avoir ce soucis, mais je n'ai trouvé aucune façon de régler le problème. Si quelqu'un a une solution à me proposer, je lui en serais très reconnaissant, mais je n'ai que peu d'espoir...

 

Edit CM : Votre message a été déplacé dans ce sujet similaire existant pour faciliter la recherche de solutions. Vous recevrez bientôt une réponse de la Communauté.

Comment gagner des badges

Badges En savoir plus