WiFi, connexion filaire et débit
annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 

Salut à tous

suite à des soucis de connexion, j'ai réinitialisé ma box, et j'ai remarqué que je récupérai environ 150mb/s sur une connexion à 400 mb/s.

je restaure la sauvegarde de ma box, je redescend à 200mb/s ...

je restaure d'usine, je repasse à plus de 350 mb/s, étrange ... Smiley frustré

je compare/modifie "pour test" les paramètres de pare-feu, de fréquence, accès MAC, ... de ma bakcup, je redescend systématiquement à moins de 200 une fois restaurée

Homme gêné

auriez-vous une idée de contrôle sans que je doive refaire toute ma conf après restauration d'usine svp

merci

1 RÉPONSE 1
Highlighted

Re: Réinitialisation box et bande passante

Expert SFR

Bonjour @Korh,

Ces variations de débit sont étanges en effet, je vais voir ce que je peux faire pour vous aider.

Je vous invite à installer l'application SFR & Moi, afin d'établir un auto-diagnostic sur votre ligne. Téléchargez l'application puis allez dans la rubrique "Offre" puis faites défiler la page jusqu'à atteindre "Lancer le diagnostic de ma box". Suivez les différentes étapes qui vont se succéder puis, si il n'y a aucune anomalie détectée, mais que le problème de débit variable est toujours en cours de votre côté, choisissez de "Poursuivre" le diagnostic afin de réaliser d'autres tests.

En dernier lieu, vous avez la possibilité de vous faire rappeler par un conseiller en allant dans la rubrique "Assistance", choisissez "d'être rappelé" puis programmer le rappel. Un membre du Service Client pourra ainsi vous aider à détecter une éventuelle panne.  

N'hésitez pas à me faire un retour sur votre situation. 

 

Bonne journée. 


Yann, Community Manager

Une réponse vous a été utile ? N'hésitez pas à cliquer sur J'approuve cette réponse !

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !

Highlighted

Réinitialisation box et bande passante

Visiteur

Salut à tous

suite à des soucis de connexion, j'ai réinitialisé ma box, et j'ai remarqué que je récupérai environ 150mb/s sur une connexion à 400 mb/s.

je restaure la sauvegarde de ma box, je redescend à 200mb/s ...

je restaure d'usine, je repasse à plus de 350 mb/s, étrange ... Smiley frustré

je compare/modifie "pour test" les paramètres de pare-feu, de fréquence, accès MAC, ... de ma bakcup, je redescend systématiquement à moins de 200 une fois restaurée

Homme gêné

auriez-vous une idée de contrôle sans que je doive refaire toute ma conf après restauration d'usine svp

merci