WiFi, connexion filaire et débit
annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 
Question résolue Voir directement la réponse

Bonjour,

 

Suite à une mauvaise manip de ma part, j'ai des problèmes avec ma conexion. En effet j'avais des soucis avec ma switch, je n'arrivais pas à faire fonctionner entierment internet dessus et j'ai eu la "bonne idée" de trifouiller dans les reglages de la page 192.168.0.1 

J'ai ensuite modifié l'option routeur/bridge (je ne sais même plus lequel j'ai modifié) et depuis c'est une grosse galère 1 fois sur 2 je peux pas me co en wifi mais en ethernet ça marche, 1 fois sur 2 c'est l'inverse. Et cerise sur le gateau, je ne peux même plus acceder à la page 192.168.0.1  même quand je parviens à me conecter en wifi ou en ethernet :'( J'ai essayé de reboot la box mais rien y fait. A l'aide !

 

Jules

4 RÉPONSES 4
Highlighted
Voir directement la réponse

Re: Probleme Internet suite à mauvaise manipulation

Client Top Contributeur

Lorsque tu es dans l'interface de la box il y a un bouton qui permet de faire cela. (Voir ICI)

 

Sinon tu essayes par le trou à l'arrière de la box avec un trombone. (Voir ICI)


Ancien Digiclient de feu le forum Entraide de Numéricable
FTTH 1Gb/s - 400 Mb/s

Highlighted
Voir directement la réponse

Re: Probleme Internet suite à mauvaise manipulation

Visiteur

Yess merci à tous les 2 comment je fais juste pour reset aux valeurs d'usine ?

Highlighted
Réponse certifiée par SFR Voir directement la réponse

Re: Probleme Internet suite à mauvaise manipulation

Client Top Contributeur

Bonjour

 

Si tu as vraiment trop de problème, tu fais un reset avec retour aux paramètres usine.

 

@+


Ancien Digiclient de feu le forum Entraide de Numéricable
FTTH 1Gb/s - 400 Mb/s

Voir la solution dans l'envoi d'origine

Highlighted
Réponse certifiée par SFR Voir directement la réponse

Re: Probleme Internet suite à mauvaise manipulation

Contributeur Master

adresse mode bridge 192.168.100.1 

ex digiclient nc et ex mh

Voir la solution dans l'envoi d'origine

Highlighted
Réponse certifiée par SFR Question résolue Voir directement la réponse

Probleme Internet suite à mauvaise manipulation

Visiteur

Bonjour,

 

Suite à une mauvaise manip de ma part, j'ai des problèmes avec ma conexion. En effet j'avais des soucis avec ma switch, je n'arrivais pas à faire fonctionner entierment internet dessus et j'ai eu la "bonne idée" de trifouiller dans les reglages de la page 192.168.0.1 

J'ai ensuite modifié l'option routeur/bridge (je ne sais même plus lequel j'ai modifié) et depuis c'est une grosse galère 1 fois sur 2 je peux pas me co en wifi mais en ethernet ça marche, 1 fois sur 2 c'est l'inverse. Et cerise sur le gateau, je ne peux même plus acceder à la page 192.168.0.1  même quand je parviens à me conecter en wifi ou en ethernet :'( J'ai essayé de reboot la box mais rien y fait. A l'aide !

 

Jules