WiFi, connexion filaire et débit
annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 
Bonjour,
J'ai reçu ma box Plus sfr, et j'ai reçu le message d'activation de ma ligne. Me voilà partie pour l'installation de ma box. Premier problème, je n'ai pas dans mon nouvel appartement de prise en forme de T inversé. Donc j'utilise le bout transparent fournie sur le même fil que pour la prise en T inversé. Je branche le bout transparent dans la box et le bout blanc dans ma prise murale. Je branche également la box à la prise murale. Seulement il n'y a qu'un seul voyant qui s' allume sur l'avant de la box et c'est celui de l'alimentation. Mais pas celui d'internet qui reste éteint. J'ai également le bouton WiFi sur le haut de la box qui s'allume et qui reste fixe, mais pas de connexion internet..
Help me please!!!!!!
16 RÉPONSES 16
Highlighted

Re: Problème installation boxPlus

Visiteur
Je viens d'avoir le service assistance il semblerait qu'il y ai un court circuit sue la ligne
Highlighted

Re: Problème installation boxPlus

Contributeur Master

@Bendenimes1  a écrit :
C'est un tableau de com giga triple play, switch dti rj 45, je ne sais pas comment intégré une photo

Bonjour @Bendenimes1 

 

Tu prends une photo avec ton smartphone que tu transfère sur ton PC.

Puis sur ton PC, dans ta réponse sur le forum tu cliques sur le symbole " image " situé entre le lien et la numérotation.

 

Cordialement. Si ma réponse vous a aidée, n'hésitez pas à cliquer sur merci
Highlighted

Re: Problème installation boxPlus

Visiteur
C'est un tableau de com giga triple play, switch dti rj 45, je ne sais pas comment intégré une photo
Highlighted

Re: Problème installation boxPlus

Contributeur Master

@Bendenimes1  a écrit :
J'ai tout débranché le matériel free, et tout réinstallé avec le matériel sfr à l'identique. Seulement je me questionne sur l'adaptateur DSL et sur le port adsl de la box ou le bout du câble me paraît petit

Bonjour @Bendenimes1 

 

Et si tu utilisais l'ancien adaptateur DSL que tu avais avec FREE ?

 

Cordialement. Si ma réponse vous a aidée, n'hésitez pas à cliquer sur merci
Highlighted

Re: Problème installation boxPlus

Visiteur
J'ai tout débranché le matériel free, et tout réinstallé avec le matériel sfr à l'identique. Seulement je me questionne sur l'adaptateur DSL et sur le port adsl de la box ou le bout du câble me paraît petit
Highlighted

Re: Problème installation boxPlus

Contributeur Master

@Bendenimes1  a écrit :
Pour le moment je suis au travail j'essai de rentrer tôt pour la photo. Pour le reste c'est moi qui est fait l'installation et j'ai eu internet avec free et avant eux bouygues et même au début sfr à bec la box de sfr.

Bonjour @Bendenimes1 

 

J'en déduit que tu avais bien l'ADSL Chez BOUYGUES puis FREE avant ton abonnement ADSL SFR.

 

Qu'as-tu touché entre ton installation FREE et SFR ?

 

Cordialement. Si ma réponse vous a aidée, n'hésitez pas à cliquer sur merci
Highlighted

Re: Problème installation boxPlus

Visiteur
Pour le moment je suis au travail j'essai de rentrer tôt pour la photo. Pour le reste c'est moi qui est fait l'installation et j'ai eu internet avec free et avant eux bouygues et même au début sfr à bec la box de sfr.
Highlighted

Re: Problème installation boxPlus

Contributeur Master

@Bendenimes1  a écrit :

Pour ma part maison construite il y a 5 ans. Je suis branché au dti, j'ai un tableau de com de chez le grand en milieu de gamme. mais j'ai mis le filtre DSL, mon problème vient de la peut être, tu en pense quoi?


Bonjour @Bendenimes1 

 

Es-tu sûr que l'ADSL a été installé dans ton appartement ?

Si OUI quand et par qui ?

 

Peux-tu mettre ici une photo de ton boitier LEGRAND avec sa prise DTI ?

🙂

 

Cordialement. Si ma réponse vous a aidée, n'hésitez pas à cliquer sur merci
Highlighted

Re: Problème installation boxPlus

Contributeur Confirmé
Bonjour @Margaux7,

En l'absence de dti dans votre logement je vous invite à tester votre box sur toutes les prises tel de votre logement.

Cordialement,
Highlighted

Re: Problème installation boxPlus

Visiteur

Pour ma part maison construite il y a 5 ans. Je suis branché au dti, j'ai un tableau de com de chez le grand en milieu de gamme. mais j'ai mis le filtre DSL, mon problème vient de la peut être, tu en pense quoi?