WiFi, connexion filaire et débit
annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 

Bonjour à tous. 

 

Je viens de m’apercevoir que mon débit n’est pas à sa meilleure forme!!

 

Apres plusieurs test de débit effectué à plusieurs heures de la journée, je m’en retrouve avec environ 20mb/s.

Je pencherais un pour un problème sur la ligne en amont.

 

Auriez vous une idée?

 

Merci à tous

5 RÉPONSES 5
Highlighted

Re: Problème de débit - fibre power

Visiteur

Après 3 jours d'attente, reset des box, et enfin des débits cohérents en ETH entre 450 et 800 Mb/s en fonction des tests :

Mac/PC ; Safari, Chrome et Firefox ; speedtest Ookla, nPerf et Mire SFR....

Ecart type assez grand mais on est dans des zones de résultat acceptables, eu égard aux premiers tests catastrophiques.

 

Le reboot au bout de 3 jours était donc nécessaire.

Highlighted

Re: Problème de débit - fibre power

Visiteur

Ci joint le test réalisé à l'instant avec le Smartphone.

Screenshot_20191108_223014_com.nperf.tester.jpg
Highlighted

Re: Problème de débit - fibre power

Visiteur
Bonsoir. J'ai le modem très haut débit wifi ac. Les test ont été fais en ethernet et wifi 5ghz. Même constat.
Highlighted

Re: Problème de débit - fibre power

Visiteur

Bonjour

Je partage le constat.

J'habite sur Balma, à côté de Toulouse, la ville est reliée en fibre, SFR a relié mon bâtiment.

 

Ils m'ont installé la box SFR 8 en offre fibre Power (1Gb/s)

J'ai un débit descendant de 15 à 20 Mb/s en ETH (wifi coupé), et j'ai 30 Mb/s via Wifi (le wifi 6 de la box 😎

 

Ils m'ont dit que la box devait s'initialiser, et que cela prendrait 24 h max.

Cela fait 48h et j'ai les mêmes résultats.

 

Tests réalisés sous Mac OS google chrome et sur PC Windows avec les tests Ookla et nPerf. (résultats de la mire SFR sont à peine mieux)

 

Je précise que juste auparavant j'étais Freebox fibre et je tournai à 875 Mb/sec en ETH....

 

Des idées ?

Merci,

Re: Problème de débit - fibre power

Client Top Contributeur

Bonjour

 

Première chose tu pourrais être un peu plus précis, par exemple dire avec quel modèle de box tu as ce problème (Voir ICI les différents modèles) ?

Comment fais-tu ton test de débit en Ethernet ou en WIFI ?

 

@+


Ancien Digiclient de feu le forum Entraide de Numéricable
FTTH 1Gb/s - 400 Mb/s

Highlighted

Problème de débit - fibre power

Visiteur

Bonjour à tous. 

 

Je viens de m’apercevoir que mon débit n’est pas à sa meilleure forme!!

 

Apres plusieurs test de débit effectué à plusieurs heures de la journée, je m’en retrouve avec environ 20mb/s.

Je pencherais un pour un problème sur la ligne en amont.

 

Auriez vous une idée?

 

Merci à tous

B1200466-601A-42FB-8C2B-ACE95CC27DC0.png