WiFi, connexion filaire et débit
annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 

Bonjour

 

 

Je n'ai plus aucune connexion internet/Tèl/TV  depuis le 4 juillet 2019 vers 16H , j'ai le voyant PON rouge fixe et tous les autres voyants verts.

Bien entendu j'ai arrêté/redémarré , puis débranbché rebranché tous les câbles mais toujours le même pb

quand je vais   sur l'interface (192.168 etccc) j'ai le menu fibre>configuration qui est indiqué non synchronisé.

J'ai contacté le service client qui me signale qu'il y a un incident "générique"sur mon secteur depuis le 4 juillet , ce qui m'étonne c'est que je n'ai pas reçu de sms ou mail m'indiquant ce pb.Quand je vais vérifier l'état du réseau dans mon espace client en renseignat mon téléphone fixe il est indiqué incident status en cours.......bien sur aucune date de rétablissement , si quelqu'un avait des infos sur ce pb je suis preneur , parce que 2 semaines ca fait long........

 

2 RÉPONSES 2
Highlighted

Re: Pb plus de connexion fibre depuis 10 jours

Visiteur
Merci de votre réponse je suis en déplacement je m’en occupe dès mon retour
Highlighted

Re: Pb plus de connexion fibre depuis 10 jours

Contributeur Confirmé

Bonjour @buck91 

 

Il faut insister au près de SFR pour envoyer un technicien. Votre problème est dans PM (point de mutualisation).  Pouvez vous faire une capture d'écran ici

 

 

EX:

 

Capture.JPG

 

 

Le respect c’est comme l’argent : certains le demandent, d’autres le gagnent!!
ex-client de : FTTH
La Box : NB6V-MAIN-R3.5.8
Highlighted

Pb plus de connexion fibre depuis 10 jours

Visiteur

Bonjour

 

 

Je n'ai plus aucune connexion internet/Tèl/TV  depuis le 4 juillet 2019 vers 16H , j'ai le voyant PON rouge fixe et tous les autres voyants verts.

Bien entendu j'ai arrêté/redémarré , puis débranbché rebranché tous les câbles mais toujours le même pb

quand je vais   sur l'interface (192.168 etccc) j'ai le menu fibre>configuration qui est indiqué non synchronisé.

J'ai contacté le service client qui me signale qu'il y a un incident "générique"sur mon secteur depuis le 4 juillet , ce qui m'étonne c'est que je n'ai pas reçu de sms ou mail m'indiquant ce pb.Quand je vais vérifier l'état du réseau dans mon espace client en renseignat mon téléphone fixe il est indiqué incident status en cours.......bien sur aucune date de rétablissement , si quelqu'un avait des infos sur ce pb je suis preneur , parce que 2 semaines ca fait long........