WiFi, connexion filaire et débit
annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 

Bonjour à tous

 

je viens de passer sur SFR et on a configuré deux PC portables avec succés. Un troisième ne reconnaît pas le WIFI (il affiche tous les réseaux du quartier mais pas ma BOX  ??? )

 

Est-ce un problème matériel (le PC) ou un problème de config?

 

Merci de vos retours

Highlighted

Re: Pas de Wifi détecté sur un PC portable

Visiteur

super ! mais je fais ça comment?

Highlighted

Re: Pas de Wifi détecté sur un PC portable

Client Top Contributeur

Hello,

 

Alors en effet, avec cette toute nouvelle box (qui est apparemment la première du marché français à intégrer le nouveua wifi 6) certains PC sous windows ont été rapporté comme ne voyant pas le wifi de la box.

 

Étant donné que tu n'as probablement aucun appareil chez toi qui soit à la norme wifi 6 (wifi ax) autant rétrogradé ta box en wifi 5 (wifi ac) dans les réglages de ta box, ce qui aura une chaîne de mieux communiquer avec tes appareils sans rien changer à la performance puisqu'ils ne connaissent pas le wifi 6...

à+

Digiclient NC → parti de sa planète disparue, pour une nouvelle terre d'accueil ♥
LaBox THD 4K (V3) - Réseau FttB à 200↓↑20 Mbit/s

Highlighted

Re: Pas de Wifi détecté sur un PC portable

Visiteur

C'est la BOX 8 fibre

 

Highlighted

Re: Pas de Wifi détecté sur un PC portable

Client Top Contributeur

Bonjour

 

Quel est exactement ton modèle de box ?

(pour cela se référer aux noms officiels sous les photos visibles ICI, d'où tu pourras cliquer sur les descriptifs et voir des photos plus grand format)

à+

Digiclient NC → parti de sa planète disparue, pour une nouvelle terre d'accueil ♥
LaBox THD 4K (V3) - Réseau FttB à 200↓↑20 Mbit/s

Highlighted

Pas de Wifi détecté sur un PC portable

Visiteur

Bonjour à tous

 

je viens de passer sur SFR et on a configuré deux PC portables avec succés. Un troisième ne reconnaît pas le WIFI (il affiche tous les réseaux du quartier mais pas ma BOX  ??? )

 

Est-ce un problème matériel (le PC) ou un problème de config?

 

Merci de vos retours