Réponse certifiée par SFR Question résolue

Mauvaise qualité du débit montant

benjaminpo01
Visiteur

Bonjour,

 

J'avais déjà remarqué quelques lenteurs dans ma connexion (en WIFI et en filaire) malgrès un gros débit (environ 300Mb down et 400Mb up); mais depuis 2 semaines, c'est pire; il est impossible de partager mon écran sur Microsoft Teams quand je fais des réunions avec mes clients.

 

Dés que je lance ma vidéo et/ou dés que je lance un partage d'écran, ma voix est hachurée, l'écran ne se rafraichit pas côté interlocuteur; c'est impossible de faire une réunion dans ces conditions.

 

J'ai fais beaucoup de tests, avec surtout les deux suivants:

 

   - avec Zoom, ça passe très bien, MAIS, je reçois souvent une notification que "ma connexion est instable". Zoom semble simplement plus "tolérant" que Teams

   - en me connectant via un partage 4G sur mon téléphone (donc avec un débit largement inférerieur à la fibre), aucun problème avec Teams! c'est très fluide!

 

Je suppose donc que soit le problème vient de ma Box, soit de SFR, soit un autre endroit que je n'ai pas identifié...

 

Je rappelle que j'ai fait des test en filaire, connecté directement sur la Box. (j'utilise aussi du Wifi et du CPL - et évidemment, le problème est pire)

 

Est-ce que quelqu'un a déjà eu ce soucis? Comment puis-je investiguer?

 

Merci 

1 RÉPONSE RECOMMANDÉE

Solutions approuvées
Réponse certifiée par SFR
Thomas
Community Manager SFR

Bonjour à tous,

 

Les services client et technique ne sont pas présents sur la Communauté SFR, et nous n'avons pas relevé ici d'autres soucis similaires au vôtre. Je vous invite donc désormais à signaler vos constatations auprès d'un conseiller sur les réseaux sociaux (Facebook ou Twitter) afin que cela soit remonté aux équipes en charge.

 

En espérant que cela sera rapidement résolu,

 

Bonne fin de journée.

Thomas, Community Manager à votre écoute

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !

Voir la solution dans l'envoi d'origine

30 RÉPONSES 30
Thomas
Community Manager SFR

Bonjour @benjaminpo01,

 

Vous pouvez d'abord vérifier si un incident touche votre zone sur ce site. Si rien n'apparaît, effectuez un diagnostic de vos équipements sur l'application mobile SFR & Moi (rubrique Assistance > État de la ligne > Lancer un diagnostic). N'hésitez pas à nous faire un retour,

 

Bonne journée.

Thomas, Community Manager à votre écoute

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !

benjaminpo01
Visiteur

Bonjour Thomas,

 

merci pour vos conseils.

 

aucun incident ni problème n’est détecté. 
globalement internet fonctionne bien, les vidéos passent, le surf est ok, etc, etc.

 

en final, le problème est lié à l’upload. Le débit a beau être rapide, il y a comme de multiples micro coupures.

 

savez-vous s’il existe un moyen de tester de manière plus approfondie?

 

merci 

Thomas
Community Manager SFR

Merci du retour @benjaminpo01,

 

Peut-être que @Ryry ou @Ricouz (bonjour à vous) auront des outils à proposer ?

Thomas, Community Manager à votre écoute

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !

nicolassi04
Visiteur

Bonjour,

J'ai exactement le meme probleme: video saccadée sur l'application desktop de teams mais pas sur slack ou zoom! 

Cela fonctionne bien sur la webapp de teams mais j'ai vraiment besoin d'utiliser l'application desktop de teams .

Cela vient de ma box sfr car j'ai fait un test avec mon ordinateur au bureau et tout fonctionne parfaitement.

Ce probleme est survenu la semaine du 29 mars tout marchait parfaitement avant

 

Cordialement

 

Nicolas

benjaminpo01
Visiteur

Ah je me sens moins seul!! 😊

 

J'ai appelé le support client SFR, et je dois dire que je suis déçu... On m'a fait faire plusieurs manipulations, incluant un reset complet de la box (donc perte de toutes mes configurations). Ce qui m'énerve, c'est que la personne du support passait plus de temps à me dire que mon débit est très bon suite aux tests nPerf, plutôt de d'essayer de comprendre ce qui ne va pas.  "Monsieur, on est d'accord, votre débit est très bon! On est d'accord, votre débit est très bon!".

 

Il est même allé jusqu'à m'assurer avec un bel aplomb que me problème est réglé, que je vais le constater, "c'est certain à 100%".

 

Resultat: même problème lors de la conférence Teams suivante... Et encore une fois, après être passé du filiare box au wifi par partage 4G, tout a été réglé. 

 

Nicolas, de mon côté, c'est aussi récent que ça ne marche plus sur Teams; mes collègues n'ont pas ce problème... Juste par curiosité, je suis sur le nord de l'Essonne; est-ce aussi le cas pour vous?

 

Merci 

 

Benjamin

 

 

nicolassi04
Visiteur

Ok c'est donc un problème du nord de l'Essonne je suis à Juvisy. 

J'ai la date exacte du problème tout fonctionnait bien le lundi 29 mars a 16h et déconnait le mardi 30 mars a 9h du matin. C'est pénible!

Je ne sais même pas comment faire traiter cela par SFR 😞 je vais voir avec mon it du bureau je vous tiendrai au courant sur ce fil de discussion

 

Nicolas

nicolassi04
Visiteur

Et pour info j'ai des nperfs constantes a : 

Download: 1Gbits

Upload: 400 Mbits

 

 

 

Thomas
Community Manager SFR

Bonjour @nicolassi04 et @benjaminpo01,

 

Merci pour vos retours. Je me permets de ré-interpeller @Ryry et @Ricouz pour d'autres pistes en attendant :).

 

Edit CM : le commentaire approuvé n'apportant pas de solution, celui-ci a été désapprouvé.
En effet, cliquer sur J'approuve cette réponse permet aux personnes qui rencontrent une problématique similaire de trouver plus facilement la bonne solution.
N'hésitez pas à utiliser cette fonctionnalité si vous pensez que c'est LA réponse qui solutionne votre problème : vous pourrez ainsi rendre les sujets résolus plus visibles et favoriser l’Entraide Communautaire !
Pour remercier les membres participants à l'Entraide, utilisez plutôt le bouton Like (en forme de cœur) placé en bas à gauche du message.

Thomas, Community Manager à votre écoute

Un mot inconnu ? Rendez-vous sur le Lexique de la Communauté SFR !

benjaminpo01
Visiteur

Merci @Thomas,

 

c'est très étonnant, mais comme pour @nicolassi04, le partage d'écran marche bien avec la version web de Teams?!?  Ca provoque d'autres anomalies, cette fois-ci côté réception, mais c'est déjà mieux.

 

Il semble donc bien qu'on est face à la combinaison "problèmes de donnée sortantes SFR / Application desktop Teams"... 

 

Je rappelle que Zoom affiche souvent "votre connexion est instable".

 

Cordialement,

 

Benjamin

Comment gagner des badges

Badges En savoir plus