WiFi, connexion filaire et débit
annuler
Affichage des résultats de 
Rechercher plutôt 
Vouliez-vous dire : 

Bonjour,

je ne comprends pas pourquoi mes débits de lecture/écriture sont aussi nuls.... J'ai un HDD branché en USB à la BOX Plus SFR.

Tout les débits sont bon sauf quand je veux lire ou écrire sur le HDD. Le HDD fonctionne très bien branché à mon PC (WD RED 4TO).

J'imagine qu'il y a quelque chose à débrider parceque, honnement, l'utilisant avec PLEX, c'est tout à fait risible et inutilisable...

Entre 1 & 2 Mo/s.... je suis content d'avoir la fibre.....

 

Pour preuve :

Annotation 2020-04-19 221303.png

 

Help me Please !!

5 RÉPONSES 5
Highlighted

Re: Lenteur de debit avec BOX Plus

Client Top Contributeur

Je pense que l'on peut éliminer l'USB 1.0, sinon la prise usb pour du 3.0 est en bleu (l'intérieur), si ce n'est pas le cas c'est du 2.0

 

@+


Ancien Digiclient de feu le forum Entraide de Numéricable
FTTH 1Gb/s - 400 Mb/s

Highlighted

Re: Lenteur de debit avec BOX Plus

Contributeur en Herbe

Bonjour @Ricouz ,

mon disque (mon boitier) est en USB3.0, après je ne connais pas le hardware de la box... mais pour sur, connecté en USB.

 

Highlighted

Re: Lenteur de debit avec BOX Plus

Client Top Contributeur

Bonjour

 

Le disque est banché en USB 2.0 sur la box ?

 

@+


Ancien Digiclient de feu le forum Entraide de Numéricable
FTTH 1Gb/s - 400 Mb/s

Highlighted

Re: Lenteur de debit avec BOX Plus

Contributeur en Herbe

Salut @Ryry 

 

Dans mon exemple, j'étais en local, PC windows connecté en wifi, et je transférais un dossier de ce PC vers le HDD connecté à la box SFR.

Dans d'autres cas, par exemple lecture de video ou consultations de photos sur PLEX en 4G via mon smartphone, ca rame à fond...

 

et donc:

Histoire de bien comprendre, peux-tu être totalement précis sur le test qu'on voit à 1,78 Mo/s

  • est-ce une écriture depuis ton PC Windows vers ton disque dur branché sur la Box ?  => OUI 🙂
  • est-ce bien avec un montage réseau de type SMB ? (un truc du genre \\192.168.1.X\\Dossier ?) => OUI 
  • est-ce en wifi ou Ethernet RJ45 ? => La shield qui fait office de serveur PLEX est connectée en ethernet à mon switch qui lui est connecté en ethernet à la box. Mon PC et mon smartphone sont en Wifi.

Honnetement à part ca, j'ai toujours un bon débit. De memoire, je suis aux alentours de 300/350 mbps en wifi, et 200 en ethernet car mon install (maison de 2012) n'a pas la cat suffisante pour absorber le 1 Gb/s de la box (je compte bien y remedierSmiley heureux)

 

Thanks !

Highlighted

Re: Lenteur de debit avec BOX Plus

Client Top Contributeur

Hello @L1pec 

 

> Tout les débits sont bon sauf quand je veux lire ou écrire sur le HDD.

> [...] Entre 1 & 2 Mo/s.... je suis content d'avoir la fibre.....

 

Dans la première partie de ta phrase, tu parles de quels autres débits ? Les download/upload vers l'extérieur ? (càd internet)

 

Et dans la 2e partie de ta phrase (aprsè le "sauf"), c'est en écrivant/lisant depuis un appareil du réseau local vers ton disque dur branché à la box ?

On est d'accord que la fibre n'est pas du tout utilisée dans ce cas non ? Smiley très heureux

Ou bien tu voulais dire que tu écrivais depuis l'extérieur (depuis internet) en passant via ta box et en écrivant vers le disque dur de ton réseau local ?

 

Histoire de bien comprendre, peux-tu être totalement précis sur le test qu'on voit à 1,78 Mo/s

  • est-ce une écriture depuis ton PC Windows vers ton disque dur branché sur la Box ?
  • est-ce bien avec un montage réseau de type SMB ? (un truc du genre \\192.168.1.X\\Dossier ?)
  • est-ce en wifi ou Ethernet RJ45 ?

à+

 

Digiclient NC → parti de sa planète disparue, pour une nouvelle terre d'accueil ♥
LaBox THD 4K (V3) - Réseau FttB à 200↓↑20 Mbit/s

Highlighted

Lenteur de debit avec BOX Plus

Contributeur en Herbe

Bonjour,

je ne comprends pas pourquoi mes débits de lecture/écriture sont aussi nuls.... J'ai un HDD branché en USB à la BOX Plus SFR.

Tout les débits sont bon sauf quand je veux lire ou écrire sur le HDD. Le HDD fonctionne très bien branché à mon PC (WD RED 4TO).

J'imagine qu'il y a quelque chose à débrider parceque, honnement, l'utilisant avec PLEX, c'est tout à fait risible et inutilisable...

Entre 1 & 2 Mo/s.... je suis content d'avoir la fibre.....

 

Pour preuve :

Annotation 2020-04-19 221303.png

 

Help me Please !!